<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/NewsArticle" itemid="https://www.deseretnews.com/article/900081850/shark-week-nasa-engineer-byu-sharks-mark-rober.html">
    <head>    <title>'Shark Week': Former NASA engineer, BYU graduate tests if sharks can smell blood in the water | Deseret News</title>
    <meta name="application-name" content="Deseret News">
    <meta name="apple-mobile-web-app-title" content="Deseret News">
    <meta name="msapplication-TileColor" content="#f7db0d">
    <meta name="msapplication-TileImage" content="/v4/favicon/mstile-144x144.png">
    <meta name="msapplication-square310x310logo" content="/v4/favicon/mstile-310x310.png">
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="content-type" content="text/html; charset=utf-8">
    <meta name="copyright" content="&copy; 2019 Deseret News Publishing Company">
    <meta name="robots" content="index,follow">
    <meta property="og:description" content="For the uninitiated, 'Shark Week' is an annual event on the Discovery Channel that includes shows, films and special programs.">
    <meta name="description" content="For the uninitiated, 'Shark Week' is an annual event on the Discovery Channel that includes shows, films and special programs." itemprop="description">
    <meta name="title" content="'Shark Week': Former NASA engineer, BYU graduate tests if sharks can smell blood in the water">
    <meta name="author" content="Herb Scribner" itemprop="author">
    <meta property="fb:app_id" content="320112201431112">
    <meta property="fb:admins" content="683545112">
    <meta property="fb:pages" content="16317479654">
    <meta property="og:title" content="'Shark Week': Former NASA engineer, BYU graduate tests if sharks can smell blood in the water">
    <meta property="og:url" content="https://www.deseretnews.com/article/900081850/shark-week-nasa-engineer-byu-sharks-mark-rober.html">
    <meta property="og:site_name" content="DeseretNews.com">
    <meta property="og:type" content="article">
    <meta property="article:published_time" content="2019-07-30T14:13-06:00">
    <meta name="medium" content="news">
    <meta itemprop="datePublished" name="datePublished" content="2019-07-30">
    <meta itemprop="dateModified" name="dateModified" content="2019-07-30">
    <meta itemprop="articleSection" name="dsk" content="">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@deseretnews">
    <meta name="twitter:creator" content="@HerbScribner">
    <meta name="twitter:title" content="'Shark Week': Former NASA engineer, BYU graduate tests if sharks...">
    <meta name="twitter:description" content="For the uninitiated, 'Shark Week' is an annual event on the Discovery Channel that includes shows, films and special programs.">
    <meta name="twitter:image" content="https://media.deseretdigital.com/file/5c13861421.jpg?crop=top:0|left:0|width:1200|height:630&quality=100&resize=height:630&order=resize,crop&c=14&a=ad923d22">
    <meta name="twitter:app:name:iphone" content="Deseret News">
    <meta name="twitter:app:name:ipad" content="Deseret News">
    <meta name="twitter:app:name:googleplay" content="Deseret News">
    <meta name="twitter:app:url:iphone" content="itms://itunes.apple.com/us/app/deseret-news/id425758986?mt=8&uo=4">
    <meta name="twitter:app:url:ipad" content="itms://itunes.apple.com/us/app/deseret-news/id425758986?mt=8&uo=4">
    <meta name="twitter:app:id:iphone" content="425758986">
    <meta name="twitter:app:id:ipad" content="425758986">
    <meta property="publisher" content="Deseret News" itemprop="publisher">
    <meta name="categories" content="Entertainment, Media & Books, Home">
    <meta property="og:image" content="https://media.deseretdigital.com/file/5c13861421.jpg?crop=top:0|left:0|width:1200|height:630&quality=100&resize=height:630&order=resize,crop&c=14&a=ad923d22">
    <meta property="og:image:url" content="https://media.deseretdigital.com/file/5c13861421.jpg?crop=top:0|left:0|width:1200|height:630&quality=100&resize=height:630&order=resize,crop&c=14&a=ad923d22">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:secure_url" content="https://media.deseretdigital.com/file/5c13861421.jpg?crop=top:0|left:0|width:1200|height:630&quality=100&resize=height:630&order=resize,crop&c=14&a=ad923d22">
    <meta property="og:image:type" content="image/jpeg">
    <meta itemprop="thumbnailUrl" name="thumbnail" content="https://media.deseretdigital.com/file/5c13861421.jpg?crop=top:0|left:0|width:1200|height:630&quality=100&resize=height:630&order=resize,crop&c=14&a=ad923d22">
    <meta itemprop="image" name="image" content="https://media.deseretdigital.com/file/5c13861421.jpg?crop=top:0|left:0|width:1200|height:630&quality=100&resize=height:630&order=resize,crop&c=14&a=ad923d22">
    <meta name="article_section" content="Entertainment">
    <meta name="login_state" content="false">

    <link type="text/css" href="/v4/dist/fontawesome.css?8e9908f1dcf99170e45b876b89045dfed4ff14b0" rel="stylesheet">
    <link type="text/css" href="/v4/dist/app.css?8e9908f1dcf99170e45b876b89045dfed4ff14b0" rel="stylesheet">
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/v4/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/v4/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/v4/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/v4/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/v4/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/v4/favicon/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/v4/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/v4/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="canonical" href="https://www.deseretnews.com/article/900081850/shark-week-nasa-engineer-byu-sharks-mark-rober.html">
    <link rel="publisher" href="https://plus.google.com/117626169215690591429">
    <link rel="image_src" href="https://media.deseretdigital.com/file/5c13861421.jpg?crop=top:0|left:0|width:1200|height:630&quality=100&resize=height:630&order=resize,crop&c=14&a=ad923d22">
    <link rel="amphtml" href="https://www.deseretnews.com/article/900081850/shark-week-nasa-engineer-byu-sharks-mark-rober.amp">

    <script  type="text/javascript">// CORS fallback script loading
            function corsFallback(scriptSrc) {
                var s = document.createElement('script');
                s.type = "text/javascript";
                s.src = scriptSrc;

                console.log('Failed to load script with CORS. Falling back. Script: ' + s.src);
                document.head.appendChild(s);
            }</script>
    <script  type="text/javascript">        
            var PREBID_TIMEOUT = 700;
            var PREBID_UNITS = {"appnexus":{"desktop":[],"mobile":[]},"openx":{"desktop":[{"id":"538762916","pagePos":"ATF","sizes":"300x250","delDomain":"ksl-d.openx.net"},{"id":"538762920","pagePos":"ATF","sizes":"320x50","delDomain":"ksl-d.openx.net"},{"id":"538762915","pagePos":"ATF","sizes":"728x90","delDomain":"ksl-d.openx.net"},{"id":"538762914","pagePos":"ATF","sizes":"728x90,970x250","delDomain":"ksl-d.openx.net"},{"id":"538762922","pagePos":"BTF","sizes":"300x250","delDomain":"ksl-d.openx.net"},{"id":"538762923","pagePos":"BTF","sizes":"300x250,320x50","delDomain":"ksl-d.openx.net"},{"id":"538762917","pagePos":"BTF","sizes":"300x600,300x250","delDomain":"ksl-d.openx.net"},{"id":"538762919","pagePos":"BTF","sizes":"320x50","delDomain":"ksl-d.openx.net"},{"id":"538762918","pagePos":"BTF","sizes":"728x90","delDomain":"ksl-d.openx.net"},{"id":"538762921","pagePos":"BTF","sizes":"970x250,728x90","delDomain":"ksl-d.openx.net"}],"mobile":[{"id":"538762916","pagePos":"ATF","sizes":"300x250","delDomain":"ksl-d.openx.net"},{"id":"538762920","pagePos":"ATF","sizes":"320x50","delDomain":"ksl-d.openx.net"},{"id":"538762922","pagePos":"BTF","sizes":"300x250","delDomain":"ksl-d.openx.net"},{"id":"538762923","pagePos":"BTF","sizes":"300x250,320x50","delDomain":"ksl-d.openx.net"},{"id":"538762917","pagePos":"BTF","sizes":"300x600,300x250","delDomain":"ksl-d.openx.net"},{"id":"538762919","pagePos":"BTF","sizes":"320x50","delDomain":"ksl-d.openx.net"}]},"sovrn":{"desktop":[{"id":"586762","size":"300x250"},{"id":"586763","size":"300x600"},{"id":"586764","size":"970x250"},{"id":"586765","size":"728x90"}],"mobile":[{"id":"586761","size":"300x250"}]}};

            var DN_ADUNITS = [{"id":"adunit_leaderboard_ad","sizes":{"xlarge":[[1280,100],[728,90],[970,250]],"large":[[970,66],[728,90],[970,250]],"medium":[[728,90]],"small":[[320,50]],"xsmall":[[320,50]]}},{"id":"adunit_","sizes":{"medium":[[300,250]]}},{"id":"adunit_below_footer_ad","sizes":{"xlarge":[[970,250],[728,90]],"large":[[970,250],[728,90]],"medium":[[728,90]],"small":[[300,250],[320,50]],"xsmall":[[300,250],[320,50]]}},{"id":"adunit_static_inline_ad","sizes":{"small":[[300,250]],"xsmall":[[300,250]],"medium":[[300,250]]}},{"id":"adunit_dynamic_inline_ad_2","sizes":{"small":[[300,250]],"xsmall":[[300,250]],"medium":[[300,250]]}},{"id":"adunit_right_bar_top_ad","sizes":{"xlarge":[[300,600],[300,250]],"large":[[300,600],[300,250]],"medium":[[300,600],[300,250]]}},{"id":"adunit_right_bar_bottom_ad","sizes":{"xlarge":[[300,600],[300,250]],"large":[[300,600],[300,250]],"medium":[[300,600],[300,250]]}}];
            var DN_WINGADS = false;
            var PREBID_RETURNED = false;

            var pbjs = pbjs || {};
            pbjs.que = pbjs.que || [];

            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
</script>
    <script  type="text/javascript">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</script>
    <script  type="text/javascript">var _sf_async_config = _sf_async_config || {};
 /** CONFIGURATION START **/
 _sf_async_config.uid = 21057;
 _sf_async_config.domain = "deseretnews.com";
 _sf_async_config.flickerControl = false;
 _sf_async_config.useCanonical = true;

 /** CONFIGURATION END **/
 var _sf_startpt = _sf_startpt || (new Date()).getTime();</script>
    <script  async=""  src="//static.chartbeat.com/js/chartbeat_mab.js"  onload="console.time('FROM_CHARTBEAT_TO_FIRST_RENDER')"></script>
    <script  type="text/javascript">
            (function(d) {
    var e = d.createElement('script');
    e.src = d.location.protocol + '//tag.bounceexchange.com/2896/i.js';
    e.async = true;
    d.getElementsByTagName("head")[0].appendChild(e);
}(document));</script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9QHGH');
<!-- End Google Tag Manager --></script>
    <script  type="text/javascript"  data-external="true"  src="https://www.youtube.com/iframe_api"></script>
    <script  type="text/javascript"  data-external="true"  src="/js/jwplayer7/7.12.6/jwplayer.js"></script>
    <script  type="text/javascript">jwplayer.key='XafHUgozePTFvB1lGa0y5YeCiAMgxqbD0Fl3sw==';</script>
    <script  type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-25484401-1', {
                cookieDomain: '.deseretnews.com'
            });
ga('set', 'dimension8', '1');
ga('set', 'dimension1', 'Entertainment');
ga('set', 'dimension2', 'Entertainment');
ga('set', 'dimension15', 'Article');
ga('set', 'dimension16', '900081850');
ga('set', 'dimension10', 'Desktop');
ga('set', 'dimension9', 'Herb Scribner');

            var _pageWidth, _pageSize = '';
            try {
                _pageWidth = document.documentElement.clientWidth; // VanillaJS for $(window).width()
            } catch(e) {}
            if(_pageWidth) {
                if (_pageWidth >= 1320) {
                    _pageSize = 'xlarge';
                } else if (_pageWidth >= 1050) {
                    _pageSize = 'large';
                } else if (_pageWidth >= 800) {
                    _pageSize = 'medium';
                } else if (_pageWidth >= 650) {
                    _pageSize = 'small';
                } else if (_pageWidth >= 1) {
                    _pageSize = 'xsmall';
                }
            }
            ga('set', 'dimension17', _pageSize);
            ga('send', 'pageview');
        </script>
    <script  type="text/javascript"  crossorigin="anonymous"  src="/js/lib/noframework.waypoints.min.js"></script>
    <script  type="text/javascript"  src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script  type="text/javascript">            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "78847a66-d946-4802-9bb1-1e15ea3a5676",
                autoRegister: false,
                notifyButton: {
                    enable: false
                }
            }]);
            OneSignal.push(["sendTags", {"notification_group":"breaking-news"}]);</script>
    <script  type="text/javascript">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</script>
    <script>    window.onerror = function(message = '', source, lineNo, colNo, error) {
        try {
            var data = {};
        
            data.message = message;
            data.source = source;
            data.lineNo = lineNo;
            data.colNo = colNo;
            data.error = error;
            data.URL = location.href;
            data.UA = navigator.userAgent;
            
            if(console && console.error) {
                console.error(data); // eslint-disable-line no-console
            }

            // Filter out bots and third-party script errors
            if ((/script error/i.test(data.message) && !(/deseretnews\.com/i.test(data.source))) || /bot|crawl|spider/i.test(data.UA)) {
                return true;
            }
        
            try {
                data = JSON.stringify(data);
            } catch (e) {
                console.error('Error encoding error info for transport to logging endpoint'); // eslint-disable-line
                return; // We have nothing viable to send to the endpoint
            }
        
            var xhr = new XMLHttpRequest();
            xhr.open('POST', '/log/jserror');
            xhr.setRequestHeader('Content-Type', 'application/json');
            xhr.onload = function() {};
            xhr.send(data);
            return true; 
        } catch (err) {
            // do nothing
        }
    };</script>
    <script  type="text/javascript">var blockAdBlock = false;</script>
    <script  type="text/javascript"  src="/js/blockadblock.js"></script>
    <script  type="text/javascript">(function(probability){

    function getRandomInt(min, max) {
        return Math.floor(Math.random() * (max - min + 1)) + min;
    }

    if(getRandomInt(1, 10) != 1) {
        return;
    }

    var abtestRan = false;

    var logBlockStatus = function(detected, timedOut) {
        abtestRan = true;

        var url = '/abtest?set=' + detected;
        if(timedOut) {
            url += "&timedout=true";
        }

        if(typeof(jQuery) != 'undefined') {
            jQuery.get(url);
        }
    };

    if(typeof BlockAdBlock == 'undefined') {
        logBlockStatus('true');
    } else {
        var abTester = new BlockAdBlock({
            checkOnLoad: true,
            resetOnEnd: true
        });

        abTester.onDetected(logBlockStatus.bind(null, 'true'));
        abTester.onNotDetected(logBlockStatus.bind(null, 'false'));
    }
})();</script>
    <script  type="text/javascript">
            <!--
                var DN_Page = function() {this.navPageId = 1410; this.pageId = 1410;}
            //-->
            </script>
    <script  type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
    <script  type="text/javascript">
            var _mfq = _mfq || [];
            (function() {
                var mf = document.createElement("script");
                mf.type = "text/javascript"; mf.async = true;
                mf.src = "//cdn.mouseflow.com/projects/28b1e958-8657-4d54-a073-14408dcf4628.js";
                document.getElementsByTagName("head")[0].appendChild(mf);
            })();
        </script>
    <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:171032,hjsv:5};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
        </script>
    <script  type="text/javascript">window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                    "pageDetails": {
                        "pageviewid": window.dnGetPageViewId()
                    }
                }
            )
            window.dataLayer.push({
    "sessionDetails": {
        "loginMethod": "Not Specified"
    },
    "pageDetails": {
        "siteVersionNumber": "4.140.1",
        "Site Section": "Deseret News",
        "Site Section2": "Entertainment",
        "Site Section3": "Not Specified",
        "Site Section4": "Not Specified",
        "Template": "Article",
        "Video Source": "Not Specified",
        "Content Widget": "Not Specified",
        "Has Video": "False",
        "DN Login State": false,
        "Comment Count": "0 Comments",
        "Word Count": null,
        "contentId": "900081850",
        "Post Date": "2019-07-30",
        "Time Posted": "2019-07-30T14:13:09-06:00",
        "Source": "story",
        "Topic": "Entertainment",
        "authorId": "5919f4b0e92e3cbc07ba0b46",
        "Author": "Herb Scribner"
    },
    "brandDetails": {
        "Entity": "Deseret News - News\/Content",
        "Objective": "Content"
    },
    "abTesting": {
        "testGroups": "Not Specified"
    },
    "event": "data-layer-initialized"
});
            if (ga) {
                ga(function(tracker) {
                    window.dataLayer.push({
                        "sessionDetails": {
                            "Client ID": tracker.get("clientId")
                        }
                    });
                })
            }</script>
    <script  type="text/javascript">
            var integrationContext = {
            "scriptSource": "deseretnews"
            , "integrationAttributes" : {
    "sessionDetails": {
        "loginMethod": "Not Specified"
    },
    "pageDetails": {
        "siteVersionNumber": "4.140.1",
        "Site Section": "Deseret News",
        "Site Section2": "Entertainment",
        "Site Section3": "Not Specified",
        "Site Section4": "Not Specified",
        "Template": "Article",
        "Video Source": "Not Specified",
        "Content Widget": "Not Specified",
        "Has Video": "False",
        "DN Login State": false,
        "Comment Count": "0 Comments",
        "Word Count": null,
        "contentId": "900081850",
        "Post Date": "2019-07-30",
        "Time Posted": "2019-07-30T14:13:09-06:00",
        "Source": "story",
        "Topic": "Entertainment",
        "authorId": "5919f4b0e92e3cbc07ba0b46",
        "Author": "Herb Scribner"
    },
    "brandDetails": {
        "Entity": "Deseret News - News\/Content",
        "Objective": "Content"
    },
    "abTesting": {
        "testGroups": "Not Specified"
    },
    "event": "data-layer-initialized"
}
            };
        </script>
    <script  type="text/javascript">window._PREBIDENABLED = true;</script>
    <script  type="text/javascript"  src="/v4/vendor/prebid/prebid1.32.0.js"></script>
    <script  type="text/javascript">
            pbjs.que.push(function() {
                try {
                    // Prebid configuration
                    pbjs.setConfig({
                        priceGranularity: {
                            "buckets": [
                                {
                                    "precision": 2,
                                    "min": 0.01,
                                    "max": 10,
                                    "increment": 0.01
                                },
                                {
                                    "precision": 2,
                                    "min": 10,
                                    "max": 20,
                                    "increment": 0.10
                                }
                            ]
                        },
                        enableSendAllBids: true,
                        cache: {
                            url: "https://prebid.adnxs.com/pbc/v1/cache"
                        },
                        s2sConfig: {
                            endpoint: "https://prebid.adnxs.com/pbs/v1/openrtb2/auction",
                            syncEndpoint: "https://prebid.adnxs.com/pbs/v1/cookie_sync",
                        }
                    });

                    // Build units and request bids
                    var adUnits = window.dnPrebidMapAdUnits(DN_ADUNITS, PREBID_UNITS);
                    pbjs.addAdUnits(adUnits);
                    pbjs.requestBids({
                        bidsBackHandler: function(bidResponses) {
                            PREBID_RETURNED = true;
                            initAdserver();
                        }
                    });
                } catch(err) {
                    console.error(err);
                }
            });
            
            function initAdserver() {
                console.log("initAdServer Called!");

                if (pbjs.initAdserverSet) return;

                (function() {
                    console.log("Loading DFP");

                    var gads = document.createElement("script");
                    gads.async = true;
                    gads.type = "text/javascript";
                    var useSSL = "https:" == document.location.protocol;
                    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                    var node = document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(gads, node);
                })();
                pbjs.initAdserverSet = true;
            };
            
            setTimeout(initAdserver, PREBID_TIMEOUT);
            </script>
    <script  type="text/javascript" async  src="https://js.adamatic.co/integration/integration-call.js"></script>
    <script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//comfortablecheese.com/59562eb74d5238cceb451ab28bc24bb061d00f7699ab27bbb0de3c17dd9c4c0b3fc25a082127b03078a6379073a5d65fdb65a0b272579e789aaf244b1b0c');</script>


</head>

    <body class="page article full-article section-entertainment section--entertainment article-template--default hoverable"><div id="react_gallery2_fixed"></div>
        <div id="start"><div id="notification-wrapper">
    <script>
        dnOnReady(function () {
            var flux = getFlux();
            ReactDOM.render(
                React.createElement(flux.connect(window.DNv4.Site.SignUpBar, 'App'), {
                    flux: flux
                }),
                document.getElementById('notification-wrapper')
            );
        });
    </script>
</div><div class="container global-header">
    <nav class="global-header__navigation">
        <ul class="global-header__left-navigation">
            <li class="global-header__navigation-item">
                <a href="https://www.deseretnews.com" class="global-header__navigation-link global-header__navigation-link--active">Deseret News</a>
            </li>
            <li class="global-header__navigation-item">
                <a href="https://www.thechurchnews.com/?utm_source=supernav&utm_medium=site&utm_campaign=deseretnews" class="global-header__navigation-link">Church News</a>
            </li>
        </ul>
        <ul class="global-header__right-navigation">
            <li class="global-header__navigation-item"><a href="https://subscribe.utahmediagroup.com/deseret_news?utm_source=supernav&utm_medium=site&utm_campaign=deseretnews" class="global-header__navigation-link">Subscribe</a></li>
        </ul>
    </nav>
</div>
        </div>

        <div id="app" class=""><div id="header-wrapper"><header id="header"><div class="container container--header"><div class="container--left"><button class="header__button" id="menu-btn"><i class="fa fa-bars btn-icon"></i><span class="button__text">Sections</span></button></div><div class="container--center"><div id="header-title"><a href="/" class="beehive"></a><a href="/" id="logo"><span class="logo__label">Deseret News</span></a><a href="/entertainment" class="section__title">Entertainment</a></div></div><div class="container--right"><button class="header__button header__button--profile"><span class="button__text">Login</span><i class="fa fa-user btn-icon"></i></button><button class="header__button header__button--search"><i class="fa fa-search btn-icon"></i></button></div></div></header></div><span id="react_wrapper_backdrop"></span>
<script>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</script>

            <div id="mobile-wrapper">
                <main id="content"><div id="pin_wrapper_leaderboard_ad">
    <div id="pin_item_leaderboard_ad">
                <div id="ad_wrapper_leaderboard_ad" class="ad responsive-ad adunit-wrapper">
                            <div id="ad_leaderboard_ad" class="adunit--leaderboard">
                    <div id="adunit_leaderboard_ad">
                        <script type="text/javascript">
                          if (dnShouldRenderAd('leaderboard_ad')) {
                            googletag.cmd.push(function () {
                              googletag.display('adunit_leaderboard_ad');
                              dnSetAdunitClasses('ad_wrapper_leaderboard_ad');
                            });
                          }
                        </script>
                    </div>
                                            <span id="react_wrapper_adreport_dialog_leaderboard_ad"></span>
                                    </div>
                    </div>
            </div>
</div>

                    <div class="page__body article-page clearfix">
                        <div class="container ">
                            <article class="main-column" itemprop="mainEntity" itemtype="https://schema.org/Article">
                                <div class="article-main "><h1 itemprop="headline" class="story-headline">'Shark Week': Former NASA engineer, BYU graduate tests if sharks can smell blood in the water</h1>
<p class="article-deck">For the uninitiated, &#039;Shark Week&#039; is an annual event on the Discovery Channel that includes shows, films and special programs.</p>
<div class="article-header clearfix" style="">
    <div class="publish-info">
                <div class="byline-wrapper">
                            <div class="authors-wrapper">
                                                                        <span class='byline-prefix'>By</span>
                                                                                                <a rel='author' class='author' href='/author/5919f4b0e92e3cbc07ba0b46/Herb-Scribner.html'>
                                        <span>Herb Scribner</span>
                                    </a>
                                                                                                    <a class='author-twitter' target='_blank' href='https://twitter.com/HerbScribner'>@HerbScribner</a>
                                                                                                                        </div>
                        <time>
                <span class="ftime">Published: July 30, 2019 2:13 pm</span>
            </time>
                    </div>
    </div>

    <div class="article-share">
        <span id="react_wrapper_share_tools"></span>
                    <div class="header-comment-block">
                <a href="/user/comments/900081850/shark-week-nasa-engineer-byu-sharks-mark-roberhtml.html" itemprop="discussionUrl">
                    <div class="article-comments-bubble no-comments">
                                                    &#43;
                                            </div>
                </a>
                <meta itemprop="interactionCount" content="UserComments:0" />
            </div>
            <a href="/user/comments/900081850/shark-week-nasa-engineer-byu-sharks-mark-roberhtml.html" itemprop="discussionUrl" class="article-show-comments">
                                    Leave a comment
                            </a>
            </div>

</div>

<script type="text/javascript">

    dnOnReady(function () {
        ReactDOM.render(
            React.createElement(window.DNv4.ShareTools, {
                flux: getFlux(),
                url: "https:\/\/www.deseretnews.com\/article\/900081850\/shark-week-nasa-engineer-byu-sharks-mark-rober.html",
                text: "'Shark Week': Former NASA engineer, BYU graduate tests if sharks can smell blood in the water",
                template: "default",
                emailShare: true
            }),
            document.getElementById('react_wrapper_share_tools')
        );
    });

</script>

                                    <div class="article-body"><script>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</script>
<div class="gallery2-main-orig " >
    <div class="photo-area">
        <div class="top-box">
                            <div class="image-count">
                    1 of 2
                </div>
                    </div>
        <div class="gallery-image" onclick="javascript: 'dnOnReady' in window && (dnOnRendered(function() { getFlux().getStore('Gallery2').setFixedEnabled({ enabled: true, seedId: '5c13861421' }); }));">
            <div>
                <div class="stage-image image-current">
                                            <img class="hero-image" src="https://media.deseretdigital.com/file/5c13861421?resize=width_1200&amp;type=png&amp;c=6&amp;a=ba586585" />
                                                        </div>
            </div>
                            <div class="photo-info-box">
                    View 2 Items                </div>
                                </div>
        <span class="gallery-credit-single-image">Screenshot</span>
        <div class="caption">
            For the uninitiated, &#039;Shark Week&#039; is an annual event on the Discovery Channel that includes shows, films and special programs.
        </div>
                    <div class="image-list">
                <div class="list">
                                            <div class="image-tumb-back" onclick="javascript: 'dnOnReady' in window && (dnOnRendered(function() { getFlux().getStore('Gallery2').setFixedEnabled({ enabled: true, seedId: '5c13861421' }); }));">
                            <img class="image-thumb" src="https://media.deseretdigital.com/file/5c13861421?resize=width_100&amp;type=png&amp;c=6&amp;a=de6a5fb4" />
                        </div>
                                            <div class="image-tumb-back" onclick="javascript: 'dnOnReady' in window && (dnOnRendered(function() { getFlux().getStore('Gallery2').setFixedEnabled({ enabled: true, seedId: '' }); }));">
                            <img class="image-thumb" src="https://i.ytimg.com/vi/ugRc5jx80yg/default.jpg" />
                        </div>
                                    </div>
            </div>
            </div>
</div>
<div id="pin_wrapper_7041505">
    <div id="pin_item_7041505">
                <div id="ad_wrapper_7041505" class="ad responsive-ad adunit-wrapper adunit-wrapper--article-inline-top">
                            <div id="ad_7041505" class="adunit adunit--article-inline-top">
                    <div id="adunit_7041505">
                        <script type="text/javascript">
                          if (dnShouldRenderAd('7041505')) {
                            googletag.cmd.push(function () {
                              googletag.display('adunit_7041505');
                              dnSetAdunitClasses('ad_wrapper_7041505');
                            });
                          }
                        </script>
                    </div>
                                            <span id="react_wrapper_adreport_dialog_7041505"></span>
                                    </div>
                    </div>
            </div>
</div>
<div class="content-sidebar related-desktop">
    <div class="article-related more">
        <div class="article-related__title">
            Related Links        </div>
        <ul class="article-related__content-list">
                            <li class="article-related__content-list-item">
                    <a class="article-related__link" href="/article/900047611/my-credibility-is-sort-of-shot-byu-grad-former-nasa-engineer-admits-his-viral-glitter-bomb-amazon-package-thieves-youtube-video-was-partially-faked.html">'My credibility is sort of shot': BYU grad, former NASA engineer admits his viral 'glitter bomb' video was partially faked</a>
                </li>
                            <li class="article-related__content-list-item">
                    <a class="article-related__link" href="/article/900047088/byu-grad-and-former-nasa-engineer-goes-viral-for-creating-a-mail-glitter-bomb-to-catch-amazon-package-thieves-glitter-bomb-vs-package-thief-youtube-video.html">BYU grad and former NASA engineer goes viral for creating a glitter bomb to catch Amazon package thieves</a>
                </li>
                    </ul>
    </div>
</div>
<div class="article-body-text-wrapper" itemprop="articleBody">
    
            <p>SALT LAKE CITY — Former NASA engineer and BYU graduate <a href="https://www.youtube.com/watch?v=ugRc5jx80yg">Mark Rober</a> just appeared on <a href="https://www.youtube.com/watch?v=ugRc5jx80yg">“Shark Week”</a> to test whether or not sharks can smell blood in the ocean.</p>
            <p>For the uninitiated, <a href="https://www.youtube.com/watch?v=ugRc5jx80yg">“Shark Week”</a> is an annual event on the <a href="https://www.youtube.com/watch?v=ugRc5jx80yg">Discovery Channel</a> that includes shows, films and special programs centered around, you guessed it, sharks.</p>
                    <div id="ad_wrapper_static_inline_ad" class="responsive-ad ad ads responsive-ad  adunit-wrapper adunit-wrapper--article-inline adunit-wrapper--article-inline-static adunit-wrapper--article-inline-right">
            <div id="ad_static_inline_ad" class="adunit--article-inline">
                <div id="adunit_static_inline_ad">
                    <script type="text/javascript">
                      if (dnShouldRenderAd('static_inline_ad')) {
                        googletag.cmd.push(function(){
                          googletag.display('adunit_static_inline_ad');
                          var sizes = {"small":[[300,250]],"xsmall":[[300,250]],"medium":[[300,250]]};
                          dnSetAdunitClasses('ad_wrapper_static_inline_ad', sizes);
                        });
                      }
                    </script>
                </div>
                                <span id="react_wrapper_adreport_dialog_static_inline_ad"></span>
                            </div>
        </div>
            <p>One of those programs included Rober’s segment where he tested to see if sharks could smell a drop of blood in the water.</p>
            <p>The video has more than 14 million views.</p>
            <div class="full-width" data-asset-id="embed-5a14f46c">
        <div class="embed-embed" style="margin-bottom: 20px; padding-bottom: 56%; position: relative; height: 0px; overflow: hidden;"><iframe style="position: absolute; left: 0; height: 100%; width: 100%;" frameborder="0" title="Testing if Sharks Can Smell a Drop of Blood" src="https://www.youtube.com/embed/ugRc5jx80yg?feature=oembed" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen=""></iframe></div>
    </div>
            <p><strong>What happens:</strong> Rober starts the video by throwing a number of liquids — including “seawater, fish oil, urine and cow’s blood,” according to <a href="https://www.newsweek.com/shark-week-mark-rober-blood-ocean-water-1451623">Newsweek</a> — into the ocean water to see if sharks prefer the smell of blood. After about 20 minutes, the shark started to smell the blood.</p>
            <p><strong>One more step:</strong> Robert took another step. He joined up with a few friends to drop their own blood in the water to see if the sharks liked human blood more than cow’s blood.</p>
            <ul>
<li>“One surfboard pumped seawater into the ocean to act as a control, one pumped the human blood quickly and one pumped it slowly. After another hour, no sharks were interested in the seawater or the surfboard depositing blood slowly. Not a single shark was interested in the surfboard pumping blood quickly into the water, either,” according to <a href="https://www.newsweek.com/shark-week-mark-rober-blood-ocean-water-1451623">Newsweek</a>.</li>
</ul>
            <a href="/user/comments/900081850/shark-week-nasa-engineer-byu-sharks-mark-rober.html" class="article-comment-element" data-asset-id="">
            <span class="article-comment-element__text">Comment on this story</span>
    </a>
            <p><strong>Reaction:</strong> “This is by no means a perfect experiment, but I think it’s safe to qualitatively say that if no sharks came to check out 15 drops of human blood a minute in the middle of shark-infested waters, you’re probably gonna be OK with a small scrape,” Rober said in the video.</p>
                    <div id="ad_wrapper_dynamic_inline_ad_2" class="responsive-ad ad ads responsive-ad  adunit-wrapper adunit-wrapper--article-inline">
            <div id="ad_dynamic_inline_ad_2" class="adunit--article-inline">
                <div id="adunit_dynamic_inline_ad_2">
                    <script type="text/javascript">
                      if (dnShouldRenderAd('dynamic_inline_ad_2')) {
                        googletag.cmd.push(function(){
                          googletag.display('adunit_dynamic_inline_ad_2');
                          var sizes = {"small":[[300,250]],"xsmall":[[300,250]],"medium":[[300,250]]};
                          dnSetAdunitClasses('ad_wrapper_dynamic_inline_ad_2', sizes);
                        });
                      }
                    </script>
                </div>
                                <span id="react_wrapper_adreport_dialog_dynamic_inline_ad_2"></span>
                            </div>
        </div>
            <p><strong>Flashback:</strong> Rober made headlines in December 2018 after he released a viral “glitter bomb” video, which I wrote about for the <a href="https://www.deseretnews.com/article/900047611/my-credibility-is-sort-of-shot-byu-grad-former-nasa-engineer-admits-his-viral-glitter-bomb-amazon-package-thieves-youtube-video-was-partially-faked.html">Deseret News</a>. Rober later said that some aspects of the video were faked without his knowledge. Some of the reactions in the video were manufactured and raised suspicion.</p>
    </div>
    <script type="text/javascript">
        !function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');

        function checkVisibility(el) {
            var el = document.querySelector(el);
            var body = document.body;
            var docEl = document.documentElement;

            var windowScrollTop = window.pageYOffset || docEl.scrollTop || body.scrollTop,
                windowScrollBottom = windowScrollTop + window.innerHeight,
                elScrollTop = el.getBoundingClientRect().top + windowScrollTop,
                elScrollBottom = elScrollTop + el.offsetHeight;

            return ((elScrollBottom <= windowScrollBottom) && (elScrollBottom >= windowScrollTop));
        }

        function triggerGaEvent() {
            if (checkVisibility('.article-body-text-wrapper')) {
                document.removeEventListener('scroll', triggerGaEvent);
                if (ga) {
                    ga(function (tracker) {
                        window.dataLayer.push({
                            "event": "trigger-ga-event",
                            "eventCategory": "Scroll Depth",
                            "eventAction": "Article Complete",
                            "eventLabel": "|"
                        });
                    })
                }
            }
        }
        document.addEventListener('scroll', triggerGaEvent);
    </script>
    <div id="react_wrapper_edition_newsletter_signup">
        <div class="edition-newsletter-signup"></div>
    </div>
    <script type="text/javascript">
        dnOnReady(function() {
            ReactDOM.render(
                React.createElement(window.DNv4.Articles.EditionNewsletterSignup, {
                    flux: getFlux(),
                    occurance: "weekly",
                    edition: {"edition_id":"11","label":"Arts and Entertainment","description":"Stay current on Utah's amazing arts scene with weekly stories about local festivals, theater, music, fine arts, dance and authors"},
                    articleTemplate: "default"
                }),
                document.getElementById('react_wrapper_edition_newsletter_signup')
            );
        });
    </script>
<div class="content-authors">
                        <div class="content-authors__author clearfix">
                <a href="/author/5919f4b0e92e3cbc07ba0b46/Herb-Scribner.html" class="content-authors__author-mug-wrapper">
                                            <img src="//cdn.deseretnews.com/images/author/authorpage/23084/23084.jpg" alt="Herb Scribner" class="content-authors__author-mug" width="192" height="" />
                                    </a>                <div class="content-authors__author-info">
                    <a href="/author/5919f4b0e92e3cbc07ba0b46/Herb-Scribner.html" class="content-authors__author-name">
                        Herb Scribner
                    </a>
                                            <a href="/author/5919f4b0e92e3cbc07ba0b46/Herb-Scribner.html" class="content-authors__author-brag-title">
                            Herb Scribner is a writer for DeseretNews.com.
                        </a>                    
                                    </div>
                <div class="content-authors__author-social-links">
                                            <div>
                            <a class="content-authors__author-social-link content-authors__author-social-link--facebook" title="Connect with Herb Scribner on Facebook" href="https://www.facebook.com/herbscribnerwriter" target="_blank" rel="noopener">Herb Scribner</a>
                        </div>
                                                                <div>
                            <a class="content-authors__author-social-link content-authors__author-social-link--twitter" title="Follow Herb Scribner on Twitter" href="http://www.twitter.com/HerbScribner" target="_blank">@HerbScribner</a>
                        </div>
                                                                <div>
                            <a class="content-authors__author-social-link content-authors__author-social-link--email" title="Send Herb Scribner an email" href="mailto:hscribner@deseretdigital.com">hscribner@deseretdigital.com</a>
                        </div>
                                    </div>
            </div>
            </div>
<div class="comment-btn-wrapper">
    <a class="comment-btn btn btn-generic" href="/user/comments/900081850/shark-week-nasa-engineer-byu-sharks-mark-roberhtml.html">Add a comment</a>
</div>
<div id="ds_default_anchor"></div>
<script async type="text/javascript" src="//c.jsrdn.com/s/cs.js?p=22317"></script>                                    </div>
                                </div>
<div class="related-3-col related-3-col--justified">
            <div class="header">
            <div class="title">Like that? Read this.</div>
        </div>
        <div class="related-items clearfix">
                                                <div class="related-items-row">
                                <div class="related-article related-article--justified  entertainment">
                    <a href="/article/900081326/What-are-Utah-artists-creating-right-now-The-Utah-Museum-of-Contemporary-Arts-new-director-invites-you-to-come-and-see.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/promo/sectionspotlight/218462/218462.jpg" alt="Utah art" /></a>
                    <div class="info">
                        <a href="/entertainment" class="section-link-simple">Entertainment</a>                        <span class="ftime">July 28, 2019</span>
                        <a href="/article/900081326/What-are-Utah-artists-creating-right-now-The-Utah-Museum-of-Contemporary-Arts-new-director-invites-you-to-come-and-see.html" class="item-title">What are Utah artists creating right now? The Utah Museum of Contemporary Art's new director invites you to come and see</a>
                    </div>
                </div>
                                                            <div class="related-article related-article--justified  entertainment">
                    <a href="/article/900081194/Movie-review-Sundances-The-Farewell-is-one-of-the-best-movies-youll-see-this-year.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/promo/sectionspotlight/218383/218383.jpg" alt="" /></a>
                    <div class="info">
                        <a href="/entertainment" class="section-link-simple">Entertainment</a>                        <span class="ftime">July 25, 2019</span>
                        <a href="/article/900081194/Movie-review-Sundances-The-Farewell-is-one-of-the-best-movies-youll-see-this-year.html" class="item-title">Movie review: Sundance's 'The Farewell' is one of the best movies you'll see this year</a>
                    </div>
                </div>
                                                            <div class="related-article related-article--justified  entertainment">
                    <a href="/article/900081758/Spider-Mans-Tom-Holland-coming-to-Salt-Lakes-FanX-this-fall.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/promo/sectionspotlight/218545/218545.jpg" alt="Holland at FanX" /></a>
                    <div class="info">
                        <a href="/entertainment" class="section-link-simple">Entertainment</a>                        <span class="ftime">4 hours ago</span>
                        <a href="/article/900081758/Spider-Mans-Tom-Holland-coming-to-Salt-Lakes-FanX-this-fall.html" class="item-title">'Spider-Man's' Tom Holland coming to Salt Lake's FanX this fall</a>
                    </div>
                </div>
                                                                </div><div class="related-items-row">
                                <div class="related-article related-article--justified  entertainment">
                    <a href="/article/900081356/5-for-Families-Lion-King-Spider-Man-Far-From-Home-and-other-summer-movies-to-beat-the-heat.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/promo/sectionspotlight/218457/218457.jpg" alt="" /></a>
                    <div class="info">
                        <a href="/entertainment" class="section-link-simple">Entertainment</a>                        <span class="ftime">July 27, 2019</span>
                        <a href="/article/900081356/5-for-Families-Lion-King-Spider-Man-Far-From-Home-and-other-summer-movies-to-beat-the-heat.html" class="item-title">5 for Families: 'Lion King,' 'Spider-Man: Far From Home' and other summer movies to beat the heat</a>
                    </div>
                </div>
                                                            <div class="related-article related-article--justified  quizzes">
                    <a href="/article/865699061/QUIZ-Are-you-making-the-most-out-of-your-time-to-exercise.html" class="image-wrapper"><img src="https://cdn.deseretnews.com/images/headline/emailspotlight/865699061/865699061.jpg" alt="" /></a>
                    <div class="info">
                                                <span class="ftime">May 9, 2019</span>
                        <a href="/article/865699061/QUIZ-Are-you-making-the-most-out-of-your-time-to-exercise.html" class="item-title">QUIZ: Are you making the most out of your time to exercise?</a>
                    </div>
                </div>
                                                            <div class="related-article related-article--justified  entertainment">
                    <a href="/article/900080953/Every-live-action-Disney-remake-ranked-from-best-to-worst.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/promo/sectionspotlight/218334/218334.jpg" alt="Disney remakes ranked " /></a>
                    <div class="info">
                        <a href="/entertainment" class="section-link-simple">Entertainment</a>                        <span class="ftime">July 25, 2019</span>
                        <a href="/article/900080953/Every-live-action-Disney-remake-ranked-from-best-to-worst.html" class="item-title">Every live-action Disney remake ranked from best to worst</a>
                    </div>
                </div>
                                    </div>
                                    </div>
    </div>
                            </article>

                            <div class="right-bar "><span id="react_wrapper_article_right_bar"></span>
<script>
    dnOnReady(function () {
        ReactDOM.render(
            React.createElement(getFlux().connect(window.DNv4.Articles.RightBarLayoutController, [
                'Window',
                'Cartoon',
                'PodcastsWidget',
                'PopulistWidget',
                'MostCommentedWidget'
            ]), {
                ads: {"right_bar_top_ad":{"showControls":true,"wrapperClasses":"right-ad article-right-bar-adunit","id":"right_bar_top_ad"},"right_bar_bottom_ad":{"showControls":true,"wrapperClasses":"right-ad article-right-bar-adunit","id":"right_bar_bottom_ad"},"additionalAdData":{"keyVals":{"bucket":1,"ad-control":[],"section":"entertainment","subSection":"entertainment","page-type":"article","article-id":"900081850","content-category":["entertainment","media-&-books","home"],"authorId":"5919f4b0e92e3cbc07ba0b46","author":"herb-scribner"},"tiers":["6686","ddm.dn","entertainment","entertainment"],"pos":"right3","sizes":{"xlarge":[[300,600],[300,250]],"large":[[300,600],[300,250]]},"showPlaceholder":false,"showControls":true,"wrapperClasses":"right-ad article-right-bar-adunit"}},
                rightBarWidgetsConfig: {"right_bar_top_ad":{"containerMaxHeight":1200,"params":[]},"right_bar_bottom_ad":{"containerMaxHeight":1200,"params":[]},"CartoonsWidget":{"containerMaxHeight":800,"disabled":true,"params":[]},"PodcastsWidget":{"containerMaxHeight":800,"params":[]},"PopulistWidget":{"containerMaxHeight":800,"params":[]},"MostCommentedWidget":{"containerMaxHeight":800,"actions":{"loadData":{"actionName":"getArticles","params":{"global":false,"pageId":"1410"}}},"disabled":false}}
            }),
            document.getElementById("react_wrapper_article_right_bar")
        );
    });
</script>                            </div>
                        </div>
                    </div>
                </main>

                <footer><span id="react_wrapper_footer">
    <div class="container">
        <div id="footer-full">
                            <time>Tuesday, July, 30, 2019 | <a class="footer-archive-link" href="/daily-index/2019/07/30">View Archive</a></time>
                        <div class="footer-cols-wrapper">
                <div class="footer-col">
                    <div class="footer-col-head">Connect</div>
                    <a class="footer-col-link" href="https://www.facebook.com/deseretnews/" id="footer-facebook">Facebook</a>
                    <a class="footer-col-link" href="https://twitter.com/deseretnews" id="footer-twitter">Twitter</a>
                    <a class="footer-col-link" href="/newsletters" id="footer-email">Email Newsletters</a>
                    <div id="footer-download-apps">
                        <div id="footer-phone"></div>
                        <span>Download apps</span>
                        <div>
                            <a class="footer-col-link" href="https://itunes.apple.com/us/app/deseret-news/id425758986?mt=8">iOS</a> |
                            <a class="footer-col-link" href="https://play.google.com/store/apps/details?id=com.deseretnews.android&hl=en">Android</a>
                        </div>
                    </div>
                </div>
                <div class="footer-col">
                    <a class="footer-col-head footer-col-link" href="/profile">Account</a>
                    <div id="footer-login-register">
                                            <a class="footer-col-link" href="/logout">Logout</a>
                                        </div>
                    <a class="footer-col-link" href="/profile">Manage Profile</a>
                    <a class="footer-col-link" href="/sports/high-school">My Teams</a>
                    <a class="footer-col-link" href="https://subscribe.utahmediagroup.com/deseret_news" id="footer-print-sub">Print Subscription</a>
                    <a class="footer-col-link" href="http://deseretnews.ut.newsmemory.com" target="_blank" rel="noopener">Access e-Edition</a>
                </div>
                <div class="footer-col">
                    <div class="footer-col-link footer-col-head">Content</div>
                    <a class="footer-col-link" href="/daily-index/2019/07/30">Articles</a>
                    <a class="footer-col-link" href="/lists">Lists</a>
                    <a class="footer-col-link" href="/sports/high-school/streams">Live Streams</a>
                    <a class="footer-col-link" href="/podcasts">Podcasts</a>
                    <a class="footer-col-link" href="/columnists">Columns</a>
                    <a class="footer-col-link" href="/quizzes">Quizzes</a>
                </div>
                <div class="footer-col">
                    <a class="footer-col-link footer-col-head" href="/about-us#contact">Contact</a>
                    <a class="footer-col-link" href="/about-us#contact">Editors</a>
                    <a class="footer-col-link" href="https://www.ldschurchnews.com">Church News</a>
                    <a class="footer-col-link" href="/site/feedback">Website Support</a>
                    <a class="footer-col-link" href="/site/feedback">Feedback</a>
                    <a class="footer-col-link" href="/advertise/">Advertise with Us</a>
                    <a class="footer-col-link" href="/brandview">BrandView</a>
                </div>
                <div class="footer-col">
                    <a class="footer-col-link" href="/about-us#contact">Contact Us</a>
                    <a class="footer-col-link" href="/about-us#about">About Us</a>
                    <a class="footer-col-link" href="https://deseretmanagement.wd1.myworkdayjobs.com/DeseretNews" target="_blank" rel="noopener">Careers</a>
                    <a class="footer-col-link" href="/brand-guidelines" title="Deseret News Brand Guidelines">Brand Guidelines</a>
                </div>
            </div>
        </div>
        <div id="footer-full-post">
            <div class="footer-post-links">
                <span id="footer-copyright">Copyright &copy; 2019 Deseret News Publishing Company. All rights reserved.</span>
                <a class="footer-col-link" href="/policies#terms">Terms &amp; Conditions</a>
                <a class="footer-col-link" href="/policies#privacy">Privacy</a>
                <a class="footer-col-link" href="http://www.utahlegals.com">Legal Notices</a>
            </div>
            <div class="footer-channels">
                <a href="/" class="footer-local">Deseret News</a>
            </div>
        </div>
        <div id="footer-mobile">
            <div id="footer-mobile-links">
                <a href="/about-us#contact">Contact</a>
                <a href="/policies#terms">Terms & Privacy</a>
                <a href="http://www.utahlegals.com">Legal Notices</a>
            </div>
            <div id="footer-mobile-channels">
                <span id="footer-copyright-mobile">&copy; 2019 Deseret News Publishing Company. All rights reserved.</span>
            </div>
        </div>
    </div>
</span>

<script>
    dnOnReady(function(){
        ReactDOM.render(
            React.createElement(window.DNv4.Site.Footer, {
                isLoggedIn: false,
                showDate: true
            }),
            document.getElementById('react_wrapper_footer')
        );
    });
</script>
<div id="pin_wrapper_below_footer_ad">
    <div id="pin_item_below_footer_ad">
                <div id="ad_wrapper_below_footer_ad" class="ad responsive-ad adunit-wrapper adunit-wrapper--below-footer">
                            <div id="ad_below_footer_ad" class="">
                    <div id="adunit_below_footer_ad">
                        <script type="text/javascript">
                          if (dnShouldRenderAd('below_footer_ad')) {
                            googletag.cmd.push(function () {
                              googletag.display('adunit_below_footer_ad');
                              dnSetAdunitClasses('ad_wrapper_below_footer_ad');
                            });
                          }
                        </script>
                    </div>
                                            <span id="react_wrapper_adreport_dialog_below_footer_ad"></span>
                                    </div>
                    </div>
            </div>
</div>
                </footer>
            </div>
        </div>

        <div id="end">
            <script type="text/javascript">
                (function(){
                    window.dnEntryScripts = window.dnEntryScripts || [];
                    
                    var dnVendorScript = document.createElement("script");
                    dnVendorScript.async = true;
                    dnVendorScript.crossorigin = "anonymous";
                    dnVendorScript.type = "text/javascript";
                    dnVendorScript.src = (window._DN_URL_BASE || '') + "/v4/dist/vendor.bundle.js?8e9908f1dcf99170e45b876b89045dfed4ff14b0";
                    var node = document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(dnVendorScript, node);
                })();
            </script>
            <script type="text/javascript">
                (function(){
                    var loadScript = function() {
                        var dnEntryScript = document.createElement("script");
                        dnEntryScript.async = true;
                        dnEntryScript.crossorigin = "anonymous";
                        dnEntryScript.type = "text/javascript";
                        dnEntryScript.src = (window._DN_URL_BASE || '') + "/v4/dist/article.js?8e9908f1dcf99170e45b876b89045dfed4ff14b0";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(dnEntryScript, node);
                    };
                    
                    if(window.dnVendorLoaded === true) {
                        loadScript();
                    } else {
                        window.dnEntryScripts = window.dnEntryScripts || [];
                        window.dnEntryScripts.push(loadScript);
                    }
                })();
            </script><span id="DNv4App"></span>
<span id="react_wrapper_report_ad_modal"></span>

<script>
    dnOnReady(function(){
        var flux = getFlux(),
            userStore = flux.getStore('User'),
            windowStore = flux.getStore('Window');

        userStore.setUser({"loggedIn":false});
        windowStore.setWingsEnabled();

        ReactDOM.render(
            React.createElement(window.DNv4.Site.App, {
                flux: getFlux(),
                isMobile: false,
                wingsClassName: ""
            }),
            document.getElementById('DNv4App')
        );

        // Not all sections of our site need this.
        if (window.DNv4.Site.ReportAdModal) {
            ReactDOM.render(
                React.createElement(window.DNv4.Site.ReportAdModal, {
                    flux: getFlux()
                }),
                document.getElementById("react_wrapper_report_ad_modal")
            );
        }
    }, true);
</script><img style="height:1px; width:1px;" alt="" src="https://beacon.deseretconnect.com/beacon.gif?cid=700620&pid=329" data-storyId="374621" data-publisherId="329" /><script type='text/javascript'>
    //console.log("Testing 2");
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

                _sf_async_config.authors = 'Herb Scribner';
    _sf_async_config.zone = 'entertainment/entertainment';
    


    /** CONFIGURATION END **/
    var _cbq = window._cbq || [];
    _cbq.push(['_acct', 'anon']);

    //console.log("Testing 1");

    (function(){
      function loadChartbeat() {

        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };
    })();
</script>    <script>
        dnOnReady(function() {
            var flux = getFlux(),
            populistWidgetStore = flux.getStore('PopulistWidget');
            populistWidgetStore.setItems([{"url_oid":"865707697","headline":"Community calendar for the week of July 26, 2019","summary":"Events in Utah from July 26-Aug. 1 include a Peruvian Festival at The Gateway, an African Festival at Liberty Park, a summer social in Cedar City and Shark Week at the Loveland Living Planet Aquarium.","url_title":"Community calendar for July 26, 2019","url_template":"\/article","num_photos":"2","views":null,"url":"\/article\/865707697\/Community-calendar-for-July-26-2019.html"},{"url_oid":"900022055","headline":"13 board games to play at your summer family reunion","summary":"There's no better time to introduce your family to the burgeoning board game hobby than at a family reunion. Here are 12 games that could keep you and yours entertained for hours.","url_title":"13-board-games-to-play-at-your-summer-family-reunion","url_template":"\/article","num_photos":"14","views":null,"url":"\/article\/900022055\/13-board-games-to-play-at-your-summer-family-reunion.html"},{"url_oid":"900081209","headline":"Your Weekend: At Hogle Zoo's annual Ice Block Day, the animals play it cool","summary":"Hot animals + cold ice = a Hogle Zoo trip to remember.","url_title":"your-weekend-at-hogle-zoos-annual-ice-block-day-the-animals-play-it-cool","url_template":"\/article","num_photos":"9","views":null,"url":"\/article\/900081209\/your-weekend-at-hogle-zoos-annual-ice-block-day-the-animals-play-it-cool.html"},{"url_oid":"900081210","headline":"Disney+ launch day lineup includes tons of 'Star Wars,' Marvel and Disney Channel entertainment. Here's the full list","summary":"Disney's streaming service will feature a mix of older shows and movies alongside new content later this year.","url_title":"disney-launch-day-lineup-star-wars-marvel-disney-channel-full-list","url_template":"\/article","num_photos":"1","views":null,"url":"\/article\/900081210\/disney-launch-day-lineup-star-wars-marvel-disney-channel-full-list.html"},{"url_oid":"900081221","headline":"Report: Lori Loughlin won't play Lori Loughlin-like character in Lifetime's 'College Admissions Scandal' movie","summary":"Lifetime officially announced the new film &ldquo;College Admissions Scandal&rdquo; on Tuesday","url_title":"lori-loughlin-college-admissions-scandal-lifetime","url_template":"\/article","num_photos":"1","views":null,"url":"\/article\/900081221\/lori-loughlin-college-admissions-scandal-lifetime.html"}]);
            populistWidgetStore.setAcrossSite(false);
            populistWidgetStore.setPageId(1410);
            populistWidgetStore.setSection({"page_id":"1410","label":"Entertainment","path":"\/entertainment","fontsize":"16px","itemClassName":"entertainment","class":"entertainment"});
        });
    </script>

        </div>

            <!-- Quantcast Tag -->
            <script type='text/javascript'>
            var _qevents = _qevents || [];

            (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
            elem.async = true;
            elem.type = 'text/javascript';
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
            qacct:'p-KUMT4fYgcdEeg',
            labels:'ddmnetwork.news.deseretnews.entertainment'
            });
            </script>

            <noscript>
            <div style='display:none;'>
            <img src='//pixel.quantserve.com/pixel/p-KUMT4fYgcdEeg.gif?labels=ddmnetwork.news.deseretnews.entertainment' border='0' height='1' width='1' alt='Quantcast'/>
            </div>
            </noscript>
            <!-- End Quantcast tag -->
        
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222289450909507124']);  // <-- Insert the correct site identifier here!
  cX.callQueue.push(['setCustomParameters', {"page_type":"article","article_id":"900081850","article_headline":"'Shark Week': Former NASA engineer, BYU graduate tests if sharks can smell blood in the water","controller":"Content","page_id":"1410","section_id":"1410"}]); 
  cX.callQueue.push(['sendPageViewEvent' , {"useAutoRefreshCheck":false,"location":"https:\/\/www.deseretnews.com\/\/article\/900081850\/shark-week-nasa-engineer-byu-sharks-mark-rober.html"}]);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1860428570942209');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1860428570942209&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->    <script type="text/javascript">            window._pnq = window._pnq || [];
            _pnq.push(['setId', 'pn-c52f05c24143c85f']);
            (function() {
              var pnr = document.createElement('script');
              pnr.type = 'text/javascript';
              pnr.async = true;
              pnr.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'report-ads-to.pubnation.com/dist/pnr.js?t=pn-c52f05c24143c85f';
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(pnr, s);
            })();</script>


    <noscript><!-- Google Tag Manager -->
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9QHGH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    </body>
</html>
