<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/NewsArticle" itemid="https://www.deseretnews.com/article/900057862/merriam-webster-trolls-president-trump-michael-cohen-with-word-of-the-day-grift-congress-house-oversight-and-reform-committee.html">
    <head>    <title>Merriam-Webster trolls President Trump, Michael Cohen with word of the day | Deseret News</title>
    <meta name="application-name" content="Deseret News">
    <meta name="apple-mobile-web-app-title" content="Deseret News">
    <meta name="msapplication-TileColor" content="#f7db0d">
    <meta name="msapplication-TileImage" content="/v4/favicon/mstile-144x144.png">
    <meta name="msapplication-square310x310logo" content="/v4/favicon/mstile-310x310.png">
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="content-type" content="text/html; charset=utf-8">
    <meta name="copyright" content="&copy; 2019 Deseret News Publishing Company">
    <meta name="robots" content="index,follow">
    <meta property="og:description" content="Merriam-Webster decided to troll President Donald Trump and Michael Cohen on Wednesday">
    <meta name="description" content="Merriam-Webster decided to troll President Donald Trump and Michael Cohen on Wednesday" itemprop="description">
    <meta name="title" content="Merriam-Webster trolls President Trump, Michael Cohen with word of the day">
    <meta name="author" content="Herb Scribner" itemprop="author">
    <meta property="fb:app_id" content="320112201431112">
    <meta property="fb:admins" content="683545112">
    <meta property="fb:pages" content="16317479654">
    <meta property="og:title" content="Merriam-Webster trolls President Trump, Michael Cohen with word of the day">
    <meta property="og:url" content="https://www.deseretnews.com/article/900057862/merriam-webster-trolls-president-trump-michael-cohen-with-word-of-the-day-grift-congress-house-oversight-and-reform-committee.html">
    <meta property="og:site_name" content="DeseretNews.com">
    <meta property="og:type" content="article">
    <meta property="article:published_time" content="2019-02-27T12:35-07:00">
    <meta name="medium" content="news">
    <meta itemprop="datePublished" name="datePublished" content="2019-02-27">
    <meta itemprop="dateModified" name="dateModified" content="2019-02-27">
    <meta itemprop="articleSection" name="dsk" content="">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@deseretnews">
    <meta name="twitter:creator" content="@HerbScribner">
    <meta name="twitter:title" content="Merriam-Webster trolls President Trump, Michael Cohen with word of...">
    <meta name="twitter:description" content="Merriam-Webster decided to troll President Donald Trump and Michael Cohen on Wednesday">
    <meta name="twitter:image" content="https://media.deseretdigital.com/file/4074f83303.jpg?crop=top:0|left:0|width:1200|height:630&quality=100&resize=width:1200&order=resize,crop&c=14&a=19509ab9">
    <meta name="twitter:app:name:iphone" content="Deseret News">
    <meta name="twitter:app:name:ipad" content="Deseret News">
    <meta name="twitter:app:name:googleplay" content="Deseret News">
    <meta name="twitter:app:url:iphone" content="itms://itunes.apple.com/us/app/deseret-news/id425758986?mt=8&uo=4">
    <meta name="twitter:app:url:ipad" content="itms://itunes.apple.com/us/app/deseret-news/id425758986?mt=8&uo=4">
    <meta name="twitter:app:id:iphone" content="425758986">
    <meta name="twitter:app:id:ipad" content="425758986">
    <meta property="publisher" content="Deseret News" itemprop="publisher">
    <meta property="og:image" content="https://media.deseretdigital.com/file/4074f83303.jpg?crop=top:0|left:0|width:1200|height:630&quality=100&resize=width:1200&order=resize,crop&c=14&a=19509ab9">
    <meta property="og:image:url" content="https://media.deseretdigital.com/file/4074f83303.jpg?crop=top:0|left:0|width:1200|height:630&quality=100&resize=width:1200&order=resize,crop&c=14&a=19509ab9">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:secure_url" content="https://media.deseretdigital.com/file/4074f83303.jpg?crop=top:0|left:0|width:1200|height:630&quality=100&resize=width:1200&order=resize,crop&c=14&a=19509ab9">
    <meta property="og:image:type" content="image/jpeg">
    <meta itemprop="thumbnailUrl" name="thumbnail" content="https://media.deseretdigital.com/file/4074f83303.jpg?crop=top:0|left:0|width:1200|height:630&quality=100&resize=width:1200&order=resize,crop&c=14&a=19509ab9">
    <meta itemprop="image" name="image" content="https://media.deseretdigital.com/file/4074f83303.jpg?crop=top:0|left:0|width:1200|height:630&quality=100&resize=width:1200&order=resize,crop&c=14&a=19509ab9">
    <meta name="article_section" content="U.S. & World">
    <meta name="login_state" content="false">

    <link type="text/css" href="/v4/dist/fontawesome.css?d767499af1f2922e89cccb3d57d84632eed8ea39" rel="stylesheet">
    <link type="text/css" href="/v4/dist/app.css?d767499af1f2922e89cccb3d57d84632eed8ea39" rel="stylesheet">
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/v4/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/v4/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/v4/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/v4/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/v4/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/v4/favicon/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/v4/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/v4/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="canonical" href="https://www.deseretnews.com/article/900057862/merriam-webster-trolls-president-trump-michael-cohen-with-word-of-the-day-grift-congress-house-oversight-and-reform-committee.html">
    <link rel="publisher" href="https://plus.google.com/117626169215690591429">
    <link rel="image_src" href="https://media.deseretdigital.com/file/4074f83303.jpg?crop=top:0|left:0|width:1200|height:630&quality=100&resize=width:1200&order=resize,crop&c=14&a=19509ab9">
    <link rel="amphtml" href="https://www.deseretnews.com/article/900057862/merriam-webster-trolls-president-trump-michael-cohen-with-word-of-the-day-grift-congress-house-oversight-and-reform-committee.amp">

    <script  type="text/javascript">// CORS fallback script loading
            function corsFallback(scriptSrc) {
                var s = document.createElement('script');
                s.type = "text/javascript";
                s.src = scriptSrc;

                console.log('Failed to load script with CORS. Falling back. Script: ' + s.src);
                document.head.appendChild(s);
            }</script>
    <script  type="text/javascript">        
            var PREBID_TIMEOUT = 700;
            var PREBID_UNITS = {"appnexus":{"desktop":[{"id":"6340306","size":"300x600"},{"id":"6340815","size":"728x90"},{"id":"6340308","size":"970x250"}],"mobile":[{"id":"6340371","size":"300x250"},{"id":"6340370","size":"320x50"}]},"openx":{"desktop":[{"id":"538762833","pagePos":"ATF","sizes":"320x50","delDomain":"ksl-d.openx.net"},{"id":"538762832","pagePos":"ATF","sizes":"728x90","delDomain":"ksl-d.openx.net"},{"id":"538762831","pagePos":"ATF","sizes":"728x90,970x250","delDomain":"ksl-d.openx.net"},{"id":"538762834","pagePos":"BTF","sizes":"300x250","delDomain":"ksl-d.openx.net"},{"id":"538762835","pagePos":"BTF","sizes":"300x250,320x50","delDomain":"ksl-d.openx.net"},{"id":"538762836","pagePos":"BTF","sizes":"300x600,300x250","delDomain":"ksl-d.openx.net"},{"id":"538762838","pagePos":"BTF","sizes":"728x90","delDomain":"ksl-d.openx.net"},{"id":"538762837","pagePos":"BTF","sizes":"970x250,728x90","delDomain":"ksl-d.openx.net"}],"mobile":[{"id":"538762833","pagePos":"ATF","sizes":"320x50","delDomain":"ksl-d.openx.net"},{"id":"538762834","pagePos":"BTF","sizes":"300x250","delDomain":"ksl-d.openx.net"},{"id":"538762835","pagePos":"BTF","sizes":"300x250,320x50","delDomain":"ksl-d.openx.net"},{"id":"538762836","pagePos":"BTF","sizes":"300x600,300x250","delDomain":"ksl-d.openx.net"}]},"sovrn":{"desktop":[{"id":"586762","size":"300x250"},{"id":"586763","size":"300x600"},{"id":"586764","size":"970x250"},{"id":"586765","size":"728x90"}],"mobile":[{"id":"586761","size":"300x250"}]}};

            var DN_ADUNITS = [{"id":"adunit_leaderboard_ad","sizes":{"xlarge":[[1280,100],[728,90],[970,250]],"large":[[970,66],[728,90],[970,250]],"medium":[[728,90]],"small":[[320,50]],"xsmall":[[320,50]]}},{"id":"adunit_","sizes":{"medium":[[300,250]]}},{"id":"adunit_below_footer_ad","sizes":{"xlarge":[[970,250],[728,90]],"large":[[970,250],[728,90]],"medium":[[728,90]],"small":[[300,250],[320,50]],"xsmall":[[300,250],[320,50]]}},{"id":"adunit_static_inline_ad","sizes":{"small":[[300,250]],"xsmall":[[300,250]],"medium":[[300,250]]}},{"id":"adunit_dynamic_inline_ad_2","sizes":{"small":[[300,250]],"xsmall":[[300,250]],"medium":[[300,250]]}},{"id":"adunit_right_bar_top_ad","sizes":{"xlarge":[[300,600],[300,250]],"large":[[300,600],[300,250]],"medium":[[300,600],[300,250]]}},{"id":"adunit_right_bar_bottom_ad","sizes":{"xlarge":[[300,600],[300,250]],"large":[[300,600],[300,250]],"medium":[[300,600],[300,250]]}}];
            var DN_WINGADS = false;
            var PREBID_RETURNED = false;

            var pbjs = pbjs || {};
            pbjs.que = pbjs.que || [];

            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
</script>
    <script  type="text/javascript">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</script>
    <script  type="text/javascript">var _sf_async_config = _sf_async_config || {};
 /** CONFIGURATION START **/
 _sf_async_config.uid = 21057;
 _sf_async_config.domain = "deseretnews.com";
 _sf_async_config.flickerControl = false;
 _sf_async_config.useCanonical = true;

 /** CONFIGURATION END **/
 var _sf_startpt = _sf_startpt || (new Date()).getTime();</script>
    <script  async=""  src="//static.chartbeat.com/js/chartbeat_mab.js"  onload="console.time('FROM_CHARTBEAT_TO_FIRST_RENDER')"></script>
    <script  type="text/javascript">
            (function(d) {
    var e = d.createElement('script');
    e.src = d.location.protocol + '//tag.bounceexchange.com/2896/i.js';
    e.async = true;
    d.getElementsByTagName("head")[0].appendChild(e);
}(document));</script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9QHGH');
<!-- End Google Tag Manager --></script>
    <script  type="text/javascript"  data-external="true"  src="https://www.youtube.com/iframe_api"></script>
    <script  type="text/javascript"  data-external="true"  src="/js/jwplayer7/7.12.6/jwplayer.js"></script>
    <script  type="text/javascript">jwplayer.key='XafHUgozePTFvB1lGa0y5YeCiAMgxqbD0Fl3sw==';</script>
    <script  type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-25484401-1', {
                cookieDomain: '.deseretnews.com'
            });
ga('set', 'dimension8', '1');
ga('set', 'dimension1', 'U.S. & World');
ga('set', 'dimension2', 'U.S. & World');
ga('set', 'dimension15', 'Article');
ga('set', 'dimension16', '900057862');
ga('set', 'dimension10', 'Desktop');
ga('set', 'dimension9', 'Herb Scribner');

            var _pageWidth, _pageSize = '';
            try {
                _pageWidth = document.documentElement.clientWidth; // VanillaJS for $(window).width()
            } catch(e) {}
            if(_pageWidth) {
                if (_pageWidth >= 1320) {
                    _pageSize = 'xlarge';
                } else if (_pageWidth >= 1050) {
                    _pageSize = 'large';
                } else if (_pageWidth >= 800) {
                    _pageSize = 'medium';
                } else if (_pageWidth >= 650) {
                    _pageSize = 'small';
                } else if (_pageWidth >= 1) {
                    _pageSize = 'xsmall';
                }
            }
            ga('set', 'dimension17', _pageSize);
            ga('send', 'pageview');
        </script>
    <script  type="text/javascript"  crossorigin="anonymous"  src="/js/lib/noframework.waypoints.min.js"></script>
    <script  type="text/javascript"  src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script  type="text/javascript">            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "78847a66-d946-4802-9bb1-1e15ea3a5676",
                autoRegister: false,
                notifyButton: {
                    enable: false
                }
            }]);
            OneSignal.push(["sendTags", {"notification_group":"breaking-news"}]);</script>
    <script  type="text/javascript">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</script>
    <script>    window.onerror = function(message = '', source, lineNo, colNo, error) {
        try {
            var data = {};
        
            data.message = message;
            data.source = source;
            data.lineNo = lineNo;
            data.colNo = colNo;
            data.error = error;
            data.URL = location.href;
            data.UA = navigator.userAgent;
            
            if(console && console.error) {
                console.error(data); // eslint-disable-line no-console
            }

            // Filter out bots and third-party script errors
            if ((/script error/i.test(data.message) && !(/deseretnews\.com/i.test(data.source))) || /bot|crawl|spider/i.test(data.UA)) {
                return true;
            }
        
            try {
                data = JSON.stringify(data);
            } catch (e) {
                console.error('Error encoding error info for transport to logging endpoint'); // eslint-disable-line
                return; // We have nothing viable to send to the endpoint
            }
        
            var xhr = new XMLHttpRequest();
            xhr.open('POST', '/log/jserror');
            xhr.setRequestHeader('Content-Type', 'application/json');
            xhr.onload = function() {};
            xhr.send(data);
            return true; 
        } catch (err) {
            // do nothing
        }
    };</script>
    <script  type="text/javascript">var blockAdBlock = false;</script>
    <script  type="text/javascript"  src="/js/blockadblock.js"></script>
    <script  type="text/javascript">(function(probability){

    function getRandomInt(min, max) {
        return Math.floor(Math.random() * (max - min + 1)) + min;
    }

    if(getRandomInt(1, 10) != 1) {
        return;
    }

    var abtestRan = false;

    var logBlockStatus = function(detected, timedOut) {
        abtestRan = true;

        var url = '/abtest?set=' + detected;
        if(timedOut) {
            url += "&timedout=true";
        }

        if(typeof(jQuery) != 'undefined') {
            jQuery.get(url);
        }
    };

    if(typeof BlockAdBlock == 'undefined') {
        logBlockStatus('true');
    } else {
        var abTester = new BlockAdBlock({
            checkOnLoad: true,
            resetOnEnd: true
        });

        abTester.onDetected(logBlockStatus.bind(null, 'true'));
        abTester.onNotDetected(logBlockStatus.bind(null, 'false'));
    }
})();</script>
    <script  type="text/javascript">
            <!--
                var DN_Page = function() {this.navPageId = 5; this.pageId = 5;}
            //-->
            </script>
    <script  type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
    <script  type="text/javascript">
            var _mfq = _mfq || [];
            (function() {
                var mf = document.createElement("script");
                mf.type = "text/javascript"; mf.async = true;
                mf.src = "//cdn.mouseflow.com/projects/28b1e958-8657-4d54-a073-14408dcf4628.js";
                document.getElementsByTagName("head")[0].appendChild(mf);
            })();
        </script>
    <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:171032,hjsv:5};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
        </script>
    <script  type="text/javascript">window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                    "pageDetails": {
                        "pageviewid": window.dnGetPageViewId()
                    }
                }
            )
            window.dataLayer.push({
    "sessionDetails": {
        "loginMethod": "Not Specified"
    },
    "pageDetails": {
        "siteVersionNumber": "4.130.5",
        "Site Section": "Deseret News",
        "Site Section2": "U.S. & World",
        "Site Section3": "Not Specified",
        "Site Section4": "Not Specified",
        "Template": "Article",
        "Video Source": "Not Specified",
        "Content Widget": "Not Specified",
        "Has Video": "False",
        "DN Login State": false,
        "Comment Count": "0 Comments",
        "Word Count": null,
        "contentId": "900057862",
        "Post Date": "2019-02-27",
        "Time Posted": "2019-02-27T12:35:41Z",
        "Source": "story",
        "Topic": "U.S. & World",
        "authorId": "23084",
        "Author": "Herb Scribner"
    },
    "brandDetails": {
        "Entity": "Deseret News - News\/Content",
        "Objective": "Content"
    },
    "abTesting": {
        "testGroups": "Not Specified"
    },
    "event": "data-layer-initialized"
});
            if (ga) {
                ga(function(tracker) {
                    window.dataLayer.push({
                        "sessionDetails": {
                            "Client ID": tracker.get("clientId")
                        }
                    });
                })
            }</script>
    <script  type="text/javascript">
            var integrationContext = {
            "scriptSource": "deseretnews"
            , "integrationAttributes" : {
    "sessionDetails": {
        "loginMethod": "Not Specified"
    },
    "pageDetails": {
        "siteVersionNumber": "4.130.5",
        "Site Section": "Deseret News",
        "Site Section2": "U.S. & World",
        "Site Section3": "Not Specified",
        "Site Section4": "Not Specified",
        "Template": "Article",
        "Video Source": "Not Specified",
        "Content Widget": "Not Specified",
        "Has Video": "False",
        "DN Login State": false,
        "Comment Count": "0 Comments",
        "Word Count": null,
        "contentId": "900057862",
        "Post Date": "2019-02-27",
        "Time Posted": "2019-02-27T12:35:41Z",
        "Source": "story",
        "Topic": "U.S. & World",
        "authorId": "23084",
        "Author": "Herb Scribner"
    },
    "brandDetails": {
        "Entity": "Deseret News - News\/Content",
        "Objective": "Content"
    },
    "abTesting": {
        "testGroups": "Not Specified"
    },
    "event": "data-layer-initialized"
}
            };
        </script>
    <script  type="text/javascript">window._PREBIDENABLED = true;</script>
    <script  type="text/javascript"  src="/v4/vendor/prebid/prebid1.32.0.js"></script>
    <script  type="text/javascript">
            pbjs.que.push(function() {
                try {
                    // Prebid configuration
                    pbjs.setConfig({
                        priceGranularity: {
                            "buckets": [
                                {
                                    "precision": 2,
                                    "min": 0.01,
                                    "max": 10,
                                    "increment": 0.01
                                },
                                {
                                    "precision": 2,
                                    "min": 10,
                                    "max": 20,
                                    "increment": 0.10
                                }
                            ]
                        },
                        enableSendAllBids: true,
                        cache: {
                            url: "https://prebid.adnxs.com/pbc/v1/cache"
                        },
                        s2sConfig: {
                            endpoint: "https://prebid.adnxs.com/pbs/v1/openrtb2/auction",
                            syncEndpoint: "https://prebid.adnxs.com/pbs/v1/cookie_sync",
                        }
                    });

                    // Build units and request bids
                    var adUnits = window.dnPrebidMapAdUnits(DN_ADUNITS, PREBID_UNITS);
                    pbjs.addAdUnits(adUnits);
                    pbjs.requestBids({
                        bidsBackHandler: function(bidResponses) {
                            PREBID_RETURNED = true;
                            initAdserver();
                        }
                    });
                } catch(err) {
                    console.error(err);
                }
            });
            
            function initAdserver() {
                console.log("initAdServer Called!");

                if (pbjs.initAdserverSet) return;

                (function() {
                    console.log("Loading DFP");

                    var gads = document.createElement("script");
                    gads.async = true;
                    gads.type = "text/javascript";
                    var useSSL = "https:" == document.location.protocol;
                    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                    var node = document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(gads, node);
                })();
                pbjs.initAdserverSet = true;
            };
            
            setTimeout(initAdserver, PREBID_TIMEOUT);
            </script>
    <script  type="text/javascript" async  src="https://js.adamatic.co/integration/integration-call.js"></script>
    <script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//comfortablecheese.com/59562eb74d5238cceb451ab28bc24bb061d00f7699ab27bbb0de3c17dd9c4c0b3fc25a082127b03078a6379073a5d65fdb65a0b272579e789aaf244b1b0c');</script>


</head>

    <body class="page article full-article section-us-world section--us-world article-template--default hoverable"><div id="react_gallery2_fixed"></div>
        <div id="start"><div id="notification-wrapper">
    <script>
        dnOnReady(function () {
            var flux = getFlux();
            ReactDOM.render(
                React.createElement(flux.connect(window.DNv4.Site.SignUpBar, 'App'), {
                    flux: flux
                }),
                document.getElementById('notification-wrapper')
            );
        });
    </script>
</div><div class="container global-header">
    <nav class="global-header__navigation">
        <ul class="global-header__left-navigation">
            <li class="global-header__navigation-item">
                <a href="https://www.deseretnews.com" class="global-header__navigation-link global-header__navigation-link--active">Deseret News</a>
            </li>
            <li class="global-header__navigation-item">
                <a href="https://www.thechurchnews.com/?utm_source=supernav&utm_medium=site&utm_campaign=deseretnews" class="global-header__navigation-link">Church News</a>
            </li>
        </ul>
        <ul class="global-header__right-navigation">
            <li class="global-header__navigation-item"><a href="https://subscribe.utahmediagroup.com/deseret_news?utm_source=supernav&utm_medium=site&utm_campaign=deseretnews" class="global-header__navigation-link">Subscribe</a></li>
        </ul>
    </nav>
</div>
        </div>

        <div id="app" class=""><div id="header-wrapper"><header id="header"><div class="container container--header"><div class="container--left"><button class="header__button" id="menu-btn"><i class="fa fa-bars btn-icon"></i><span class="button__text">Sections</span></button></div><div class="container--center"><div id="header-title"><a href="/" class="beehive"></a><a href="/" id="logo"><span class="logo__label">Deseret News</span></a><a href="/world-nation" class="section__title">U.S. & World</a></div></div><div class="container--right"><button class="header__button header__button--profile"><span class="button__text">Login</span><i class="fa fa-user btn-icon"></i></button><button class="header__button header__button--search"><i class="fa fa-search btn-icon"></i></button></div></div></header></div><span id="react_wrapper_backdrop"></span>
<script>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</script>

            <div id="mobile-wrapper">
                <main id="content"><div id="pin_wrapper_leaderboard_ad">
    <div id="pin_item_leaderboard_ad">
                <div id="ad_wrapper_leaderboard_ad" class="ad responsive-ad adunit-wrapper">
                            <div id="ad_leaderboard_ad" class="adunit--leaderboard">
                    <div id="adunit_leaderboard_ad">
                        <script type="text/javascript">
                          if (dnShouldRenderAd('leaderboard_ad')) {
                            googletag.cmd.push(function () {
                              googletag.display('adunit_leaderboard_ad');
                              dnSetAdunitClasses('ad_wrapper_leaderboard_ad');
                            });
                          }
                        </script>
                    </div>
                                            <span id="react_wrapper_adreport_dialog_leaderboard_ad"></span>
                                    </div>
                    </div>
            </div>
</div>

                    <div class="page__body article-page clearfix">
                        <div class="container ">
                            <article class="main-column" itemprop="mainEntity" itemtype="https://schema.org/Article">
                                <div class="article-main "><h1 itemprop="headline" class="story-headline">Merriam-Webster trolls President Trump, Michael Cohen with word of the day</h1>

<div class="article-header clearfix" style="">
    <div class="publish-info">
                <div class="byline-wrapper">
                            <div class="authors-wrapper">
                                                                        <span class='byline-prefix'>By</span>
                                                                                                <a rel='author' class='author' href='/author/23084/Herb-Scribner.html'>
                                        <span>Herb Scribner</span>
                                    </a>
                                                                                                    <a class='author-twitter' target='_blank' href='https://twitter.com/HerbScribner'>@HerbScribner</a>
                                                                                                                        </div>
                        <time>
                <span class="ftime">Published: February 27, 2019 12:35 pm</span>
            </time>
                    </div>
    </div>

    <div class="article-share">
        <span id="react_wrapper_share_tools"></span>
                    <div class="header-comment-block">
                <a href="/user/comments/900057862/Merriam-Webster-trolls-President-Trump-Michael-Cohen-with-word-of-the-day.html" itemprop="discussionUrl">
                    <div class="article-comments-bubble no-comments">
                                                    &#43;
                                            </div>
                </a>
                <meta itemprop="interactionCount" content="UserComments:0" />
            </div>
            <a href="/user/comments/900057862/Merriam-Webster-trolls-President-Trump-Michael-Cohen-with-word-of-the-day.html" itemprop="discussionUrl" class="article-show-comments">
                                    Leave a comment
                            </a>
            </div>

</div>

<script type="text/javascript">

    dnOnReady(function () {
        ReactDOM.render(
            React.createElement(window.DNv4.ShareTools, {
                flux: getFlux(),
                url: "https:\/\/www.deseretnews.com\/article\/900057862\/merriam-webster-trolls-president-trump-michael-cohen-with-word-of-the-day-grift-congress-house-oversight-and-reform-committee.html",
                text: "Merriam-Webster trolls President Trump, Michael Cohen with word of the day",
                template: "default",
                emailShare: true
            }),
            document.getElementById('react_wrapper_share_tools')
        );
    });

</script>

                                    <div class="article-body"><script>
    dnOnReady(function () {
        // preload thumbnails beforehand
        var images = [{"id":"700675374","ext_id":"4074f83303","ext_media_id":"6850798","source":"Hive","type":"image","mimeType":"image\/jpeg","metadata":{"caption":"Michael Cohen, President Donald Trump's former personal lawyer, testifies before the House Oversight and Reform Committee on Capitol Hill in Washington, on Wednesday, Feb. 27, 2019.","credit":"Pablo Martinez Monsivais, Associated Press","source":"Associated Press","creator":"Pablo Martinez Monsivais","articleId":"900057862","rank":"1","purchasable":false,"purchase_inquirable":false,"override_purchasable_raw":""},"url":"https:\/\/media.deseretdigital.com\/file\/4074f83303","inlineUrl":null,"width":"5188","height":"3459","crops":{"facebook":"https:\/\/media.deseretdigital.com\/file\/4074f83303?crop=top:0|left:0|width:1200|height:630&quality=100&resize=width:1200&order=resize,crop&c=14&a=19509ab9","hires":"https:\/\/media.deseretdigital.com\/file\/4074f83303?resize=width_1200&type=jpg&c=14&a=e0717f4c","inlineGalleryMain":"https:\/\/media.deseretdigital.com\/file\/4074f83303?crop=top:0|left:0|width:285|height:200&resize=height:200&order=resize,crop&c=14&a=d6af84d3","inlineGalleryThumb":"https:\/\/media.deseretdigital.com\/file\/4074f83303?crop=top:0|left:0|width:78|height:60&resize=height:60&order=resize,crop&c=14&a=663ad223","jumbo":"https:\/\/media.deseretdigital.com\/file\/4074f83303?resize=width_1280&crop=top_0~left_0~width_1280~height_640&order=resize,crop&type=jpg&c=3&a=0673ebcc","thumb":"https:\/\/media.deseretdigital.com\/file\/4074f83303?resize=width_100&type=jpg&c=14&a=9c8d13b4","midres":"https:\/\/media.deseretdigital.com\/file\/4074f83303?resize=width_800&type=jpg&c=14&a=4e9def02"},"preferredPlayer":"Image"}],
            preloadedThumbs = [];

        images.forEach(function (image) {
            if (image.crops.thumb) {
                var img = new window.Image();
                img.src = image.crops.thumb;
                preloadedThumbs.push(img);
            }
        });
        ReactDOM.render(
            React.createElement(window.DNv4.Articles.Gallery2.Fixed, {
                flux: getFlux(),
                gallery: [{"id":"700675374","ext_id":"4074f83303","ext_media_id":"6850798","source":"Hive","type":"image","mimeType":"image\/jpeg","metadata":{"caption":"Michael Cohen, President Donald Trump's former personal lawyer, testifies before the House Oversight and Reform Committee on Capitol Hill in Washington, on Wednesday, Feb. 27, 2019.","credit":"Pablo Martinez Monsivais, Associated Press","source":"Associated Press","creator":"Pablo Martinez Monsivais","articleId":"900057862","rank":"1","purchasable":false,"purchase_inquirable":false,"override_purchasable_raw":""},"url":"https:\/\/media.deseretdigital.com\/file\/4074f83303","inlineUrl":null,"width":"5188","height":"3459","crops":{"facebook":"https:\/\/media.deseretdigital.com\/file\/4074f83303?crop=top:0|left:0|width:1200|height:630&quality=100&resize=width:1200&order=resize,crop&c=14&a=19509ab9","hires":"https:\/\/media.deseretdigital.com\/file\/4074f83303?resize=width_1200&type=jpg&c=14&a=e0717f4c","inlineGalleryMain":"https:\/\/media.deseretdigital.com\/file\/4074f83303?crop=top:0|left:0|width:285|height:200&resize=height:200&order=resize,crop&c=14&a=d6af84d3","inlineGalleryThumb":"https:\/\/media.deseretdigital.com\/file\/4074f83303?crop=top:0|left:0|width:78|height:60&resize=height:60&order=resize,crop&c=14&a=663ad223","jumbo":"https:\/\/media.deseretdigital.com\/file\/4074f83303?resize=width_1280&crop=top_0~left_0~width_1280~height_640&order=resize,crop&type=jpg&c=3&a=0673ebcc","thumb":"https:\/\/media.deseretdigital.com\/file\/4074f83303?resize=width_100&type=jpg&c=14&a=9c8d13b4","midres":"https:\/\/media.deseretdigital.com\/file\/4074f83303?resize=width_800&type=jpg&c=14&a=4e9def02"},"preferredPlayer":"Image"}],
                adData: {"rightAd":{"pos":"gallery","tiers":["6686","ddm.dn","news","world-nation"],"keyVals":{"bucket":1,"ad-control":[],"section":"news","subSection":"world-nation","page-type":"article","article-id":"900057862","content-category":["u.s.-&-world"],"authorId":"23084","author":"herb-scribner"},"sizes":{"xlarge":[[300,600]],"large":[[300,250]],"medium":[[300,250]]}}},
                preloadedThumbs: preloadedThumbs,
                purchasingEnabled: true
            }),
            document.getElementById('react_gallery2_fixed')
        );
    });
</script>
<div class="gallery2-main-orig ">
    <div class="photo-area">
        <div class="top-box">
                    </div>
        <div class="gallery-image" onclick="javascript: 'dnOnReady' in window && (dnOnRendered(function() { getFlux().getStore('Gallery2').setFixedEnabled({ enabled: true, seedId: '4074f83303' }); }));">
            <div>
                <div class="stage-image image-current">
                                            <img class="hero-image" src="https://media.deseretdigital.com/file/4074f83303?resize=width_1200&amp;type=jpg&amp;c=14&amp;a=e0717f4c" />
                                                        </div>
            </div>
                                </div>
        <span class="gallery-credit-single-image">Pablo Martinez Monsivais, Associated Press</span>
        <div class="caption">
            Michael Cohen, President Donald Trump&#039;s former personal lawyer, testifies before the House Oversight and Reform Committee on Capitol Hill in Washington, on Wednesday, Feb. 27, 2019.
        </div>
            </div>
</div>
<div id="pin_wrapper_6317645">
    <div id="pin_item_6317645">
                <div id="ad_wrapper_6317645" class="ad responsive-ad adunit-wrapper adunit-wrapper--article-inline-top">
                            <div id="ad_6317645" class="adunit adunit--article-inline-top">
                    <div id="adunit_6317645">
                        <script type="text/javascript">
                          if (dnShouldRenderAd('6317645')) {
                            googletag.cmd.push(function () {
                              googletag.display('adunit_6317645');
                              dnSetAdunitClasses('ad_wrapper_6317645');
                            });
                          }
                        </script>
                    </div>
                                            <span id="react_wrapper_adreport_dialog_6317645"></span>
                                    </div>
                    </div>
            </div>
</div>
<div class="article-body-text-wrapper" itemprop="articleBody">
    
            <p>SALT LAKE CITY — <a href="https://twitter.com/MerriamWebster/status/1100742346008711168">Merriam-Webster decided to troll</a> President Donald Trump and Michael Cohen on Wednesday, the same day that the latter spoke with the House Oversight and Reform Committee.</p>
            <p><a href="https://twitter.com/MerriamWebster/status/1100742346008711168">Merriam-Webster tweeted</a> that the word of the day is “grift,” which means “to obtain (money) illicit.”</p>
                    <div id="ad_wrapper_static_inline_ad" class="responsive-ad ad ads responsive-ad  adunit-wrapper adunit-wrapper--article-inline adunit-wrapper--article-inline-static adunit-wrapper--article-inline-right">
            <div id="ad_static_inline_ad" class="adunit--article-inline">
                <div id="adunit_static_inline_ad">
                    <script type="text/javascript">
                      if (dnShouldRenderAd('static_inline_ad')) {
                        googletag.cmd.push(function(){
                          googletag.display('adunit_static_inline_ad');
                          var sizes = {"small":[[300,250]],"xsmall":[[300,250]],"medium":[[300,250]]};
                          dnSetAdunitClasses('ad_wrapper_static_inline_ad', sizes);
                        });
                      }
                    </script>
                </div>
                                <span id="react_wrapper_adreport_dialog_static_inline_ad"></span>
                            </div>
        </div>
            <p>See the photo below.</p>
            <div class="full-width">
        <div class="embed-html"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Good morning! Today's <a href="https://twitter.com/hashtag/WordOfTheDay?src=hash&amp;ref_src=twsrc^tfw">#WordOfTheDay</a> is 'grift' <a href="https://t.co/LsdLUWP6GU">https://t.co/LsdLUWP6GU</a> <a href="https://t.co/8yX9VtRabV">pic.twitter.com/8yX9VtRabV</a></p>— Merriam-Webster (@MerriamWebster) <a href="https://twitter.com/MerriamWebster/status/1100742346008711168?ref_src=twsrc^tfw">February 27, 2019</a></blockquote></div><script type="text/javascript" async="" defer="" src="//platform.twitter.com/widgets.js"></script>
    </div>
            <p>The word aligns with <a href="https://www.huffpost.com/entry/michael-cohen-trump-russia-testimony_n_5c761965e4b0031d956340a2">Cohen’s prepared remarks</a> for his hearing in which he said Trump lied to the American people and used personal checks to repay hush money to adult film actress Stormy Daniels.</p>
            <a href="/user/comments/900057862/Merriam-Webster-trolls-President-Trump-Michael-Cohen-with-word-of-the-day.html" class="article-comment-element">
            <span class="article-comment-element__text">Comment on this story</span>
    </a>
            <p>Cohen said Trump gave Cohen a check “when he was President of the United States ― pursuant to the cover-up, which was the basis of my guilty plea.”</p>
            <p>“The President of the United States thus wrote a personal check for the payment of hush money as part of a criminal scheme to violate campaign finance laws,” he said.</p>
            <p><strong>Flashback:</strong> <a href="https://www.huffingtonpost.com/entry/merriam-webster-tweet-trolls-trump-on-foe_us_5b4bdecde4b022fdcc5a7d8a">The Huffington Post reports</a> that Merriam-Webster often trolls President Trump after he tweets about current events. For example, Trump once called European Union “a foe,” which led to Merriam-Webster <a href="https://twitter.com/MerriamWebster/status/1018543009409970178">sharing the word’s definition</a>.</p>
                    <div id="ad_wrapper_dynamic_inline_ad_2" class="responsive-ad ad ads responsive-ad  adunit-wrapper adunit-wrapper--article-inline">
            <div id="ad_dynamic_inline_ad_2" class="adunit--article-inline">
                <div id="adunit_dynamic_inline_ad_2">
                    <script type="text/javascript">
                      if (dnShouldRenderAd('dynamic_inline_ad_2')) {
                        googletag.cmd.push(function(){
                          googletag.display('adunit_dynamic_inline_ad_2');
                          var sizes = {"small":[[300,250]],"xsmall":[[300,250]],"medium":[[300,250]]};
                          dnSetAdunitClasses('ad_wrapper_dynamic_inline_ad_2', sizes);
                        });
                      }
                    </script>
                </div>
                                <span id="react_wrapper_adreport_dialog_dynamic_inline_ad_2"></span>
                            </div>
        </div>
            <div class="full-width">
        <div class="embed-html">
<div id="ask-form" class="default-survey"></div>
<script src="https://s3-us-west-1.amazonaws.com/ask.deseretnews.com/5a846a77d2becb0001ecb846.js"></script>
</div>
    </div>
    </div>
    <script type="text/javascript">
        !function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, 'script', 'twitter-wjs');

        function checkVisibility(el) {
            var el = document.querySelector(el);
            var body = document.body;
            var docEl = document.documentElement;

            var windowScrollTop = window.pageYOffset || docEl.scrollTop || body.scrollTop,
                windowScrollBottom = windowScrollTop + window.innerHeight,
                elScrollTop = el.getBoundingClientRect().top + windowScrollTop,
                elScrollBottom = elScrollTop + el.offsetHeight;

            return ((elScrollBottom <= windowScrollBottom) && (elScrollBottom >= windowScrollTop));
        }

        function triggerGaEvent() {
            if (checkVisibility('.article-body-text-wrapper')) {
                document.removeEventListener('scroll', triggerGaEvent);
                if (ga) {
                    ga(function (tracker) {
                        window.dataLayer.push({
                            "event": "trigger-ga-event",
                            "eventCategory": "Scroll Depth",
                            "eventAction": "Article Complete",
                            "eventLabel": "|"
                        });
                    })
                }
            }
        }
        document.addEventListener('scroll', triggerGaEvent);
    </script>
    <div id="react_wrapper_edition_newsletter_signup">
        <div class="edition-newsletter-signup"></div>
    </div>
    <script type="text/javascript">
        dnOnReady(function() {
            ReactDOM.render(
                React.createElement(window.DNv4.Articles.EditionNewsletterSignup, {
                    flux: getFlux(),
                    occurance: "weekly",
                    edition: {"edition_id":"2","label":"Afternoon edition","description":"Top stories and updates compiled each afternoon by the Deseret News."},
                    articleTemplate: "default"
                }),
                document.getElementById('react_wrapper_edition_newsletter_signup')
            );
        });
    </script>
<div class="content-authors">
                        <div class="content-authors__author clearfix">
                <a href="/author/23084/Herb-Scribner.html" class="content-authors__author-mug-wrapper">
                                            <img src="//www.deseretnews.com/images/author/authorpage/23084/23084.jpg" alt="Herb Scribner" class="content-authors__author-mug" width="192" height="" />
                                    </a>                <div class="content-authors__author-info">
                    <a href="/author/23084/Herb-Scribner.html" class="content-authors__author-name">
                        Herb Scribner
                    </a>
                                            <a href="/author/23084/Herb-Scribner.html" class="content-authors__author-brag-title">
                            Herb Scribner is a writer for DeseretNews.com.
                        </a>                    
                                    </div>
                <div class="content-authors__author-social-links">
                                                                <div>
                            <a class="content-authors__author-social-link content-authors__author-social-link--twitter" title="Follow Herb Scribner on Twitter" href="http://www.twitter.com/@HerbScribner" target="_blank">@HerbScribner</a>
                        </div>
                                                                <div>
                            <a class="content-authors__author-social-link content-authors__author-social-link--email" title="Send Herb Scribner an email" href="/cdn-cgi/l/email-protection#553d2636273c373b302715313026302730213b3022267b363a38"><span class="__cf_email__" data-cfemail="345c4757465d565a514674505147514651405a5143471a575b59">[email&#160;protected]</span></a>
                        </div>
                                    </div>
            </div>
            </div>
<div class="comment-btn-wrapper">
    <a class="comment-btn btn btn-generic" href="/user/comments/900057862/Merriam-Webster-trolls-President-Trump-Michael-Cohen-with-word-of-the-day.html">Add a comment</a>
</div>
<div id="ds_default_anchor"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async type="text/javascript" src="//c.jsrdn.com/s/cs.js?p=22317"></script>                                    </div>
                                </div>
<div class="related-3-col related-3-col--justified">
            <div class="header">
            <div class="title">Like that? Read this.</div>
        </div>
        <div class="related-items clearfix">
                                                <div class="related-items-row">
                                <div class="related-article related-article--justified  us-world">
                    <a href="/article/900057635/Brexit-Parliament-to-decide-between-no-deal-and-delay.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/promo/sectionspotlight/211212/211212.jpg" alt="Brexit: Parliament decide" /></a>
                    <div class="info">
                        <a href="/world-nation" class="section-link-simple">U.S. &amp; World</a>                        <span class="ftime">yesterday</span>
                        <a href="/article/900057635/Brexit-Parliament-to-decide-between-no-deal-and-delay.html" class="item-title">Brexit: Parliament to decide between no deal and delay</a>
                    </div>
                </div>
                                                            <div class="related-article related-article--justified  quizzes">
                    <a href="/article/865698868/QUIZ-Do-you-remember-these-popular-Christmas-toys.html" class="image-wrapper"><img src="https://cdn.deseretnews.com/images/headline/emailspotlight/865698868/865698868.jpg" alt="" /></a>
                    <div class="info">
                                                <span class="ftime">Dec. 13, 2018</span>
                        <a href="/article/865698868/QUIZ-Do-you-remember-these-popular-Christmas-toys.html" class="item-title">QUIZ: Do you remember these popular Christmas toys?</a>
                    </div>
                </div>
                                                            <div class="related-article related-article--justified  us-world">
                    <a href="/article/900057734/United-Methodist-delegates-reject-recognizing-gay-marriage.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/promo/sectionspotlight/211226/211226.jpg" alt="United Methodist delegates" /></a>
                    <div class="info">
                        <a href="/world-nation" class="section-link-simple">U.S. &amp; World</a>                        <span class="ftime">16 hours ago</span>
                        <a href="/article/900057734/United-Methodist-delegates-reject-recognizing-gay-marriage.html" class="item-title">United Methodist delegates reject recognizing gay marriage</a>
                    </div>
                </div>
                                                                </div><div class="related-items-row">
                                <div class="related-article related-article--justified  us-world">
                    <a href="/article/900057588/Trump-Kim-facing-big-issues-after-big-welcome-in-Hanoi.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/promo/sectionspotlight/211207/211207.jpg" alt="Trump, Kim facing" /></a>
                    <div class="info">
                        <a href="/world-nation" class="section-link-simple">U.S. &amp; World</a>                        <span class="ftime">yesterday</span>
                        <a href="/article/900057588/Trump-Kim-facing-big-issues-after-big-welcome-in-Hanoi.html" class="item-title">Trump, Kim facing big issues after big welcome in Hanoi</a>
                    </div>
                </div>
                                                            <div class="related-article related-article--justified  us-world">
                    <a href="/article/900057783/Cohen-says-Trump-knew-about-WikiLeaks-email-dump-beforehand.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/promo/sectionspotlight/211250/211250.jpg" alt="Cohen says Trump knew" /></a>
                    <div class="info">
                        <a href="/world-nation" class="section-link-simple">U.S. &amp; World</a>                        <span class="ftime">1 hour ago</span>
                        <a href="/article/900057783/Cohen-says-Trump-knew-about-WikiLeaks-email-dump-beforehand.html" class="item-title">Watch: Cohen sticks to Trump accusations, shaking off GOP criticism</a>
                    </div>
                </div>
                                                            <div class="related-article related-article--justified  us-world">
                    <a href="/article/900057702/Utah-representatives-weigh-in-on-House-bill-to-overturn-Trumps-emergency-declaration.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/promo/sectionspotlight/211224/211224.jpg" alt="Utah representatives " /></a>
                    <div class="info">
                        <a href="/world-nation" class="section-link-simple">U.S. &amp; World</a>                        <span class="ftime">19 hours ago</span>
                        <a href="/article/900057702/Utah-representatives-weigh-in-on-House-bill-to-overturn-Trumps-emergency-declaration.html" class="item-title">Rep. Ben McAdams is the only Utah representative to vote for overturning Trump's emergency declaration</a>
                    </div>
                </div>
                                    </div>
                                    </div>
    </div>
                            </article>

                            <div class="right-bar "><span id="react_wrapper_article_right_bar"></span>
<script>
    dnOnReady(function () {
        ReactDOM.render(
            React.createElement(getFlux().connect(window.DNv4.Articles.RightBarLayoutController, [
                'Window',
                'Cartoon',
                'PodcastsWidget',
                'PopulistWidget',
                'MostCommentedWidget'
            ]), {
                ads: {"right_bar_top_ad":{"showControls":true,"wrapperClasses":"right-ad article-right-bar-adunit","id":"right_bar_top_ad"},"right_bar_bottom_ad":{"showControls":true,"wrapperClasses":"right-ad article-right-bar-adunit","id":"right_bar_bottom_ad"},"additionalAdData":{"keyVals":{"bucket":1,"ad-control":[],"section":"news","subSection":"world-nation","page-type":"article","article-id":"900057862","content-category":["u.s.-&-world"],"authorId":"23084","author":"herb-scribner"},"tiers":["6686","ddm.dn","news","world-nation"],"pos":"right3","sizes":{"xlarge":[[300,600],[300,250]],"large":[[300,600],[300,250]]},"showPlaceholder":false,"showControls":true,"wrapperClasses":"right-ad article-right-bar-adunit"}},
                rightBarWidgetsConfig: {"right_bar_top_ad":{"containerMaxHeight":1200,"params":[]},"right_bar_bottom_ad":{"containerMaxHeight":1200,"params":[]},"CartoonsWidget":{"containerMaxHeight":800,"disabled":true,"params":[]},"PodcastsWidget":{"containerMaxHeight":800,"params":[]},"PopulistWidget":{"containerMaxHeight":800,"params":[]},"MostCommentedWidget":{"containerMaxHeight":800,"actions":{"loadData":{"actionName":"getArticles","params":{"global":false,"pageId":"5"}}},"disabled":false}}
            }),
            document.getElementById("react_wrapper_article_right_bar")
        );
    });
</script>                            </div>
                        </div>
                    </div>
                </main>

                <footer><span id="react_wrapper_footer">
    <div class="container">
        <div id="footer-full">
                            <time>Wednesday, February, 27, 2019 | <a class="footer-archive-link" href="/daily-index/2019/02/27">View Archive</a></time>
                        <div class="footer-cols-wrapper">
                <div class="footer-col">
                    <div class="footer-col-head">Connect</div>
                    <a class="footer-col-link" href="https://www.facebook.com/deseretnews/" id="footer-facebook">Facebook</a>
                    <a class="footer-col-link" href="https://twitter.com/deseretnews" id="footer-twitter">Twitter</a>
                    <a class="footer-col-link" href="/newsletters" id="footer-email">Email Newsletters</a>
                    <div id="footer-download-apps">
                        <div id="footer-phone"></div>
                        <span>Download apps</span>
                        <div>
                            <a class="footer-col-link" href="https://itunes.apple.com/us/app/deseret-news/id425758986?mt=8">iOS</a> |
                            <a class="footer-col-link" href="https://play.google.com/store/apps/details?id=com.deseretnews.android&hl=en">Android</a>
                        </div>
                    </div>
                </div>
                <div class="footer-col">
                    <a class="footer-col-head footer-col-link" href="/profile">Account</a>
                    <div id="footer-login-register">
                                            <a class="footer-col-link" href="/logout">Logout</a>
                                        </div>
                    <a class="footer-col-link" href="/profile">Manage Profile</a>
                    <a class="footer-col-link" href="/sports/high-school">My Teams</a>
                    <a class="footer-col-link" href="https://subscribe.utahmediagroup.com/deseret_news" id="footer-print-sub">Print Subscription</a>
                    <a class="footer-col-link" href="http://deseretnews.ut.newsmemory.com" target="_blank" rel="noopener">Access e-Edition</a>
                </div>
                <div class="footer-col">
                    <div class="footer-col-link footer-col-head">Content</div>
                    <a class="footer-col-link" href="/daily-index/2019/02/27">Articles</a>
                    <a class="footer-col-link" href="/lists">Lists</a>
                    <a class="footer-col-link" href="/sports/high-school/streams">Live Streams</a>
                    <a class="footer-col-link" href="/podcasts">Podcasts</a>
                    <a class="footer-col-link" href="/columnists">Columns</a>
                    <a class="footer-col-link" href="/quizzes">Quizzes</a>
                </div>
                <div class="footer-col">
                    <a class="footer-col-link footer-col-head" href="/about-us#contact">Contact</a>
                    <a class="footer-col-link" href="/about-us#contact">Editors</a>
                    <a class="footer-col-link" href="https://www.ldschurchnews.com">Church News</a>
                    <a class="footer-col-link" href="/site/feedback">Website Support</a>
                    <a class="footer-col-link" href="/site/feedback">Feedback</a>
                    <a class="footer-col-link" href="/advertise/">Advertise with Us</a>
                    <a class="footer-col-link" href="/brandview">BrandView</a>
                </div>
                <div class="footer-col">
                    <a class="footer-col-link" href="/about-us#contact">Contact Us</a>
                    <a class="footer-col-link" href="/about-us#about">About Us</a>
                    <a class="footer-col-link" href="https://deseretmanagement.wd1.myworkdayjobs.com/DeseretNews" target="_blank" rel="noopener">Careers</a>
                    <a class="footer-col-link" href="/brand-guidelines" title="Deseret News Brand Guidelines">Brand Guidelines</a>
                </div>
            </div>
        </div>
        <div id="footer-full-post">
            <div class="footer-post-links">
                <span id="footer-copyright">Copyright &copy; 2019 Deseret News Publishing Company. All rights reserved.</span>
                <a class="footer-col-link" href="/policies#terms">Terms &amp; Conditions</a>
                <a class="footer-col-link" href="/policies#privacy">Privacy</a>
                <a class="footer-col-link" href="http://www.utahlegals.com">Legal Notices</a>
            </div>
            <div class="footer-channels">
                <a href="/" class="footer-local">Deseret News</a>
            </div>
        </div>
        <div id="footer-mobile">
            <div id="footer-mobile-links">
                <a href="/about-us#contact">Contact</a>
                <a href="/policies#terms">Terms & Privacy</a>
                <a href="http://www.utahlegals.com">Legal Notices</a>
            </div>
            <div id="footer-mobile-channels">
                <span id="footer-copyright-mobile">&copy; 2019 Deseret News Publishing Company. All rights reserved.</span>
            </div>
        </div>
    </div>
</span>

<script>
    dnOnReady(function(){
        ReactDOM.render(
            React.createElement(window.DNv4.Site.Footer, {
                isLoggedIn: false,
                showDate: true
            }),
            document.getElementById('react_wrapper_footer')
        );
    });
</script>
<div id="pin_wrapper_below_footer_ad">
    <div id="pin_item_below_footer_ad">
                <div id="ad_wrapper_below_footer_ad" class="ad responsive-ad adunit-wrapper adunit-wrapper--below-footer">
                            <div id="ad_below_footer_ad" class="">
                    <div id="adunit_below_footer_ad">
                        <script type="text/javascript">
                          if (dnShouldRenderAd('below_footer_ad')) {
                            googletag.cmd.push(function () {
                              googletag.display('adunit_below_footer_ad');
                              dnSetAdunitClasses('ad_wrapper_below_footer_ad');
                            });
                          }
                        </script>
                    </div>
                                            <span id="react_wrapper_adreport_dialog_below_footer_ad"></span>
                                    </div>
                    </div>
            </div>
</div>
                </footer>
            </div>
        </div>

        <div id="end">
            <script type="text/javascript">
                (function(){
                    window.dnEntryScripts = window.dnEntryScripts || [];
                    
                    var dnVendorScript = document.createElement("script");
                    dnVendorScript.async = true;
                    dnVendorScript.crossorigin = "anonymous";
                    dnVendorScript.type = "text/javascript";
                    dnVendorScript.src = (window._DN_URL_BASE || '') + "/v4/dist/vendor.bundle.js?d767499af1f2922e89cccb3d57d84632eed8ea39";
                    var node = document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(dnVendorScript, node);
                })();
            </script>
            <script type="text/javascript">
                (function(){
                    var loadScript = function() {
                        var dnEntryScript = document.createElement("script");
                        dnEntryScript.async = true;
                        dnEntryScript.crossorigin = "anonymous";
                        dnEntryScript.type = "text/javascript";
                        dnEntryScript.src = (window._DN_URL_BASE || '') + "/v4/dist/article.js?d767499af1f2922e89cccb3d57d84632eed8ea39";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(dnEntryScript, node);
                    };
                    
                    if(window.dnVendorLoaded === true) {
                        loadScript();
                    } else {
                        window.dnEntryScripts = window.dnEntryScripts || [];
                        window.dnEntryScripts.push(loadScript);
                    }
                })();
            </script><span id="DNv4App"></span>
<span id="react_wrapper_report_ad_modal"></span>

<script>
    dnOnReady(function(){
        var flux = getFlux(),
            userStore = flux.getStore('User'),
            windowStore = flux.getStore('Window');

        userStore.setUser({"loggedIn":false});
        windowStore.setWingsEnabled();

        ReactDOM.render(
            React.createElement(window.DNv4.Site.App, {
                flux: getFlux(),
                isMobile: false,
                wingsClassName: ""
            }),
            document.getElementById('DNv4App')
        );

        // Not all sections of our site need this.
        if (window.DNv4.Site.ReportAdModal) {
            ReactDOM.render(
                React.createElement(window.DNv4.Site.ReportAdModal, {
                    flux: getFlux()
                }),
                document.getElementById("react_wrapper_report_ad_modal")
            );
        }
    }, true);
</script><img style="height:1px; width:1px;" alt="" src="https://beacon.deseretconnect.com/beacon.gif?cid=670271&pid=329" data-storyId="357962" data-publisherId="329" /><script type='text/javascript'>
    //console.log("Testing 2");
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

                _sf_async_config.authors = 'Herb Scribner';
    _sf_async_config.zone = 'news/world-nation';
    


    /** CONFIGURATION END **/
    var _cbq = window._cbq || [];
    _cbq.push(['_acct', 'anon']);

    //console.log("Testing 1");

    (function(){
      function loadChartbeat() {

        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };
    })();
</script>    <script>
        dnOnReady(function() {
            var flux = getFlux(),
            populistWidgetStore = flux.getStore('PopulistWidget');
            populistWidgetStore.setItems([{"url_oid":"900056944","headline":"Worry about US-SKorea alliance grows before Trump-Kim summit","summary":"As President Donald Trump seeks a nuclear deal with North Korean leader Kim Jong Un next week in Vietnam, some in Seoul are wondering if the fate of Washington's decades-long military alliance with South Korea could be at stake.","url_title":"worry-about-us-skorea-alliance-grows-before-trump-kim-summit","url_template":"\/article","num_photos":"6","views":null,"url":"\/article\/900056944\/worry-about-us-skorea-alliance-grows-before-trump-kim-summit.html"},{"url_oid":"900056948","headline":"Mueller report looming, new attorney general in hot seat","summary":"William Barr has been attorney general for just one week but is on the cusp of staring down what will almost certainly be the most consequential decision of his long career: how much of the special counsel's findings to make public.","url_title":"mueller-report-looming-new-attorney-general-in-hot-seat","url_template":"\/article","num_photos":"2","views":null,"url":"\/article\/900056948\/mueller-report-looming-new-attorney-general-in-hot-seat.html"},{"url_oid":"900056952","headline":"Trump vows veto as Democrats try to block emergency order","summary":"Democrats controlling the House have teed up a vote next week to block President Donald Trump from using a national emergency declaration to fund a wall along the U.S.-Mexico border, accelerating a showdown in Congress that could divide Republicans and lead to Trump's first veto.","url_title":"house-dems-introduce-measure-to-revoke-trump-border-edict","url_template":"\/article","num_photos":"1","views":null,"url":"\/article\/900056952\/house-dems-introduce-measure-to-revoke-trump-border-edict.html"},{"url_oid":"900056969","headline":"Storm dumps record-breaking snow in Arizona on way to Texas","summary":"A winter storm dumped record-breaking amounts of snow in Arizona and forced the closure Friday of roads, schools and government offices across the Southwest.","url_title":"winter-storm-brings-record-snowfall-to-parts-of-arizona","url_template":"\/article","num_photos":"28","views":null,"url":"\/article\/900056969\/winter-storm-brings-record-snowfall-to-parts-of-arizona.html"},{"url_oid":"900056971","headline":"'Empire' producers cut Smollett from season's last episodes","summary":"Actor Jussie Smollett's character on \"Empire\" will be removed from the final two episodes of this season in the wake of his arrest on charges that he staged a racist, anti-gay attack on himself last month in downtown Chicago, producers of the Fox TV show announced Friday.","url_title":"empire-producers-cut-smollett-from-seasons-last-episodes","url_template":"\/article","num_photos":"7","views":null,"url":"\/article\/900056971\/empire-producers-cut-smollett-from-seasons-last-episodes.html"}]);
            populistWidgetStore.setAcrossSite(false);
            populistWidgetStore.setPageId(5);
            populistWidgetStore.setSection({"page_id":"5","label":"U.S. & World","path":"\/world-nation","fontsize":"16px","class":"news","itemClassName":"us-world"});
        });
    </script>

        </div>

            <!-- Quantcast Tag -->
            <script type='text/javascript'>
            var _qevents = _qevents || [];

            (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
            elem.async = true;
            elem.type = 'text/javascript';
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
            qacct:'p-KUMT4fYgcdEeg',
            labels:'ddmnetwork.news.deseretnews.u.s. & world'
            });
            </script>

            <noscript>
            <div style='display:none;'>
            <img src='//pixel.quantserve.com/pixel/p-KUMT4fYgcdEeg.gif?labels=ddmnetwork.news.deseretnews.u.s. & world' border='0' height='1' width='1' alt='Quantcast'/>
            </div>
            </noscript>
            <!-- End Quantcast tag -->
        
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222289450909507124']);  // <-- Insert the correct site identifier here!
  cX.callQueue.push(['setCustomParameters', {"page_type":"article","article_id":"900057862","article_headline":"Merriam-Webster trolls President Trump, Michael Cohen with word of the day","controller":"Content","page_id":"5","section_id":"5"}]); 
  cX.callQueue.push(['sendPageViewEvent' , {"useAutoRefreshCheck":false,"location":"https:\/\/www.deseretnews.com\/\/article\/900057862\/merriam-webster-trolls-president-trump-michael-cohen-with-word-of-the-day-grift-congress-house-oversight-and-reform-committee.html"}]);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1860428570942209');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1860428570942209&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->    <script type="text/javascript">            window._pnq = window._pnq || [];
            _pnq.push(['setId', 'pn-c52f05c24143c85f']);
            (function() {
              var pnr = document.createElement('script');
              pnr.type = 'text/javascript';
              pnr.async = true;
              pnr.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'report-ads-to.pubnation.com/dist/pnr.js?t=pn-c52f05c24143c85f';
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(pnr, s);
            })();</script>


    <noscript><!-- Google Tag Manager -->
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9QHGH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    </body>
</html>
