<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" itemscope  itemtype="http://schema.org/NewsArticle" itemid="http://www.deseretnews.com/article/865672787/BYU-tennis-Sullivan-Pearce-named-WCC-Doubles-Team-of-the-Week.html" xmlns:og="http://opengraphprotocol.org/schema/">
    <head>
        <script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<link rel="canonical" href="http://www.deseretnews.com/article/865672787/BYU-tennis-Sullivan-Pearce-named-WCC-Doubles-Team-of-the-Week.html" />
<script type="text/javascript">
 var _sf_async_config = _sf_async_config || {};
 /** CONFIGURATION START **/
 _sf_async_config.uid = 21057;
 _sf_async_config.domain = "deseretnews.com";
 _sf_async_config.flickerControl = false;
 _sf_async_config.useCanonical = true;

 /** CONFIGURATION END **/
 var _sf_startpt = _sf_startpt || (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <title>BYU tennis: Sullivan, Pearce named WCC Doubles Team of the Week | Deseret News</title>
            <script type="text/javascript">
            // CORS fallback script loading
            function corsFallback(scriptSrc) {
                var s = document.createElement('script');
                s.type = "text/javascript";
                s.src = scriptSrc;

                console.log('Failed to load script with CORS. Falling back. Script: ' + s.src);
                document.head.appendChild(s);
            }
            </script>
        <script type="text/javascript" crossorigin="anonymous" onerror="corsFallback('/js/lib/noframework.waypoints.min.js');" src="//cdn.deseretnews.com/js/lib/noframework.waypoints.min.js"></script>

        <link type="text/css" href="//cdn.deseretnews.com/v4/dist/app.css?666c32f029320edf6538b8c50157f03d10a21041" rel="stylesheet"></link>

        <link type="text/css" href="//cdn.deseretnews.com/v4/dist/fontawesome.css?666c32f029320edf6538b8c50157f03d10a21041" rel="stylesheet"></link>

        <link type="text/css" href="/css/dn-content-appearance.css" rel="stylesheet"></link>
<meta name="speare-timestamp" content="2017-02-07 14:06:39">
            <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/v4/favicon/apple-touch-icon-57x57.png" />
            <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/v4/favicon/apple-touch-icon-114x114.png" />
            <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/v4/favicon/apple-touch-icon-72x72.png" />
            <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/v4/favicon/apple-touch-icon-144x144.png" />
            <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/v4/favicon/apple-touch-icon-120x120.png" />
            <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/v4/favicon/apple-touch-icon-152x152.png" />
            <link rel="icon" type="image/png" href="/v4/favicon/favicon-32x32.png" sizes="32x32" />
            <link rel="icon" type="image/png" href="/v4/favicon/favicon-16x16.png" sizes="16x16" />
            <meta name="application-name" content="Deseret News"/>
            <meta name="apple-mobile-web-app-title" content="Deseret News">
            <meta name="msapplication-TileColor" content="#f7db0d" />
            <meta name="msapplication-TileImage" content="/v4/favicon/mstile-144x144.png" />
            <meta name="msapplication-square310x310logo" content="/v4/favicon/mstile-310x310.png" />
        <script type="text/javascript" src="//cdn.deseretnews.com/v4/vendor/boomerang/boomerang.js?666c32f029320edf6538b8c50157f03d10a21041"></script>            <script type="text/javascript">

            </script><script type="text/javascript">!function(n){function e(t){if(i[t])return i[t].exports;var r=i[t]={exports:{},id:t,loaded:!1};return n[t].call(r.exports,r,r.exports,e),r.loaded=!0,r.exports}var i={};return e.m=n,e.c=i,e.p="/v4/dist/",e(0)}([function(n,e,i){"use strict";i(5),i(6),i(3),i(2),i(4)},function(n,e){"use strict";var i={XLARGE:"xlarge",LARGE:"large",MEDIUM:"medium",SMALL:"small",XSMALL:"xsmall"},t={xlarge:1400,large:1320,medium:1010,small:767,xsmall:550},r={HEIGHT:"height",WIDTH:"width"},o="dnClientInitialized",d=768,a={getPageSize:function(n){return n>t[i.LARGE]?i.XLARGE:n>t[i.MEDIUM]?i.LARGE:n>t[i.SMALL]?i.MEDIUM:n>t[i.XSMALL]?i.SMALL:n>=1?i.XSMALL:""},getWingsPageSize:function(n){return n>t[i.LARGE]?i.LARGE:n>t[i.MEDIUM]?i.MEDIUM:n>t[i.SMALL]?i.SMALL:n>t[i.XSMALL]?i.SMALL:n>=1?i.XSMALL:""},getPageHeightSize:function(n){return n>=768?i.MEDIUM:n>=1?i.XSMALL:""},getWingsShowMinWidth:function(){return d},getBreakpointWidth:function(n){return t[n]||null}};n.exports={PageSizes:i,PageDimensions:r,PageSizeHelper:a,PageInitializedMarker:o}},function(n,e,i){"use strict";var t=i(1),r=null,o=null;window.dnGetPageSize=function(){if(!r){var n=window.innerWidth;o=n,r=window.DN_WINGADS?t.PageSizeHelper.getWingsPageSize(n):t.PageSizeHelper.getPageSize(n)}return r},window.dnGetBreakpointAdSizes=function(n){var e=window.dnGetPageSize(),i=!1;return n&&n[e]&&(i=n[e]),i},window.dnGetBreakpointVisibilityClasses=function(){var n=window.dnGetPageSize(),e=["small","medium","large"],i="";return window.DN_WINGADS&&e.indexOf(n)!==-1&&o>767&&(i="wings-"),"show-only-"+i+n},window.dnSetAdunitClasses=function(n){var e=document.getElementById(n);e&&(e.className+=" "+window.dnGetBreakpointVisibilityClasses(n))},window.dnShouldRenderAd=function(n){r||window.dnGetPageSize();var e={right_wing_ad:function(){return o>t.PageSizeHelper.getWingsShowMinWidth()}};return"function"!=typeof e[n]||e[n]()},window.dnPrebidMapAdUnits=function(n,e){var i=[],t=void 0,r=window.dnGetPageSize();return t=["xsmall","small"].indexOf(r)!=-1?e.mobile:e.desktop,Array.isArray(n)&&n.length>0&&Array.isArray(t)&&t.length>0&&t.forEach(function(e){var t=e.id,o=e.size;n.forEach(function(n){var e=n.sizes[r]?n.sizes[r]:[],d=[];e.forEach(function(n){n.join("x")==o&&d.push(n)}),d.length>0&&i.push({code:n.id,sizes:d,bids:[{bidder:"appnexus",params:{placementId:t}}]})})}),i}},function(n,e){"use strict";window._dnCallbacks=[],window._dnOnReadyCalled=!1,window.dnOnReady=function(n,e){window._dnOnReadyCalled?n():e?window._dnCallbacks.unshift(n):window._dnCallbacks.push(n)},window._dnRenderedCallbacks=[],window._dnOnRenderedCalled=!1,window.dnOnRendered=function(n){window._dnOnRenderedCalled?n():window._dnRenderedCallbacks.push(n)},window.getFlux=function(){return window._flux}},function(n,e){"use strict";window.getBaseTarget=function(){var n="_self",e=document.querySelector("base");if(e){var i=e.getAttribute("target");i&&(n=i)}return n},window.caLocation=function(n){var e=window.getBaseTarget().replace("_","");["self","top","parent"].indexOf(e)!=-1?window[e].location=n:"blank"==e?window.open(n,"_blank").focus():window.location=n}},function(n,e){"use strict";Array.isArray||(Array.isArray=function(n){return"[object Array]"===Object.prototype.toString.call(n)}),Array.prototype.forEach||(Array.prototype.forEach=function(n,e){var i,t;if(null===this)throw new TypeError(" this is null or not defined");var r=Object(this),o=r.length>>>0;if("function"!=typeof n)throw new TypeError(n+" is not a function");for(arguments.length>1&&(i=e),t=0;t<o;){var d;t in r&&(d=r[t],n.call(i,d,t,r)),t++}})},function(n,e){"use strict";var i=(new Date).getTime();"undefined"==typeof window.BOOMR&&(window.BOOMR=!1),window.BOOMR&&(window.BOOMR=null),window.dnStartTimer=function(n){window.BOOMR&&window.BOOMR.plugins.RT.startTimer(n)},window.dnEndTimer=function(n){window.BOOMR&&window.BOOMR.plugins.RT.endTimer(n)},window.dnStopStartTimer=function(n,e){window.dnEndTimer(n),window.dnStartTimer(e)},window.dnMarkTimer=function(n){window.BOOMR&&(window.BOOMR.plugins.RT.startTimer(n,i),window.BOOMR.plugins.RT.endTimer(n))},window.dnStartTimer("loadflux")}]);
//# sourceMappingURL=inline.js.map</script><script type="text/javascript">
    window.onerror = function(message = '', source, lineNo, colNo, error) {
        try {
            var data = {};
        
            data.message = message;
            data.source = source;
            data.lineNo = lineNo;
            data.colNo = colNo;
            data.error = error;
            data.URL = location.href;
            data.UA = navigator.userAgent;
            
            if(console && console.error) {
                console.error(data); // eslint-disable-line no-console
            }

            // Filter out bots and third-party script errors
            if ((/script error/i.test(data.message) && !(/deseretnews\.com/i.test(data.source))) || /bot|crawl|spider/i.test(data.UA)) {
                return true;
            }
        
            try {
                data = JSON.stringify(data);
            } catch (e) {
                console.error('Error encoding error info for transport to logging endpoint'); // eslint-disable-line
                return; // We have nothing viable to send to the endpoint
            }
        
            var xhr = new XMLHttpRequest();
            xhr.open('POST', '/log/jserror');
            xhr.setRequestHeader('Content-Type', 'application/json');
            xhr.onload = function() {};
            xhr.send(data);
            return true; 
        } catch (err) {
            // do nothing
        }
    };
    </script>

        <meta name="viewport" content="width=device-width, initial-scale=1.0"></meta>

        <meta http-equiv="content-type" content="text/html; charset=utf-8"></meta>

        <meta http-equiv="content-language" content="en-US"></meta>

        <link rel="publisher" href="https://plus.google.com/117626169215690591429"></link>

        <meta name="copyright" content="&copy; 2017 Deseret News Publishing Company"></meta>

        <meta name="robots" content="INDEX, FOLLOW"></meta>

        <meta name="description" content="Jacob Sullivan and John Pearce have been named the West Coast Conference Doubles Team of the Week for the week of Feb. 6." itemprop="description"></meta>

        <meta name="title" content="BYU tennis: Sullivan, Pearce named WCC Doubles Team of the Week"></meta>

        <meta name="author" content="Sydney Jorgensen" itemprop="author"></meta>

        <meta property="fb:app_id" content="320112201431112"></meta>

        <meta property="fb:admins" content="683545112"></meta>
<meta property="fb:pages" content="16317479654" />
        <meta property="og:title" content="BYU tennis: Sullivan, Pearce named WCC Doubles Team of the Week"></meta>

        <meta property="og:url" content="http://www.deseretnews.com/article/865672787/BYU-tennis-Sullivan-Pearce-named-WCC-Doubles-Team-of-the-Week.html?pg=all"></meta>

        <meta property="og:site_name" content="DeseretNews.com"></meta>

        <meta property="og:type" content="article"></meta>

        <meta property="article:published_time" content="2017-02-07T14:05-07:00"></meta>

        <meta name="medium" content="news"></meta>

        <meta name="GOOGLEBOT" content="ARCHIVE"></meta>

        <meta name="speare-timestamp" content="2017-02-07 14:06:39"></meta>

        <meta itemprop="wordCount" content="197"></meta>

        <meta itemprop="datePublished" name="datePublished" content="2017-02-07"></meta>

        <meta itemprop="dateModified" name="dateModified" content="2017-02-07"></meta>

        <meta property="vr:category" name="dsk" content="sports"></meta>

        <meta name="twitter:card" content="summary"></meta>

        <meta name="twitter:site" content="@deseretnews"></meta>

        <meta name="twitter:title" content="BYU tennis: Sullivan, Pearce named WCC Doubles Team of the Week"></meta>

        <meta name="twitter:description" content="Jacob Sullivan and John Pearce have been named the West Coast Conference Doubles Team of the Week for the week of Feb. 6."></meta>

        <meta name="twitter:app:name:iphone" content="Deseret News"></meta>

        <meta name="twitter:app:name:ipad" content="Deseret News"></meta>

        <meta name="twitter:app:name:googleplay" content="Deseret News"></meta>

        <meta name="twitter:app:url:iphone" content="itms://itunes.apple.com/us/app/deseret-news/id425758986?mt=8&uo=4"></meta>

        <meta name="twitter:app:url:ipad" content="itms://itunes.apple.com/us/app/deseret-news/id425758986?mt=8&uo=4"></meta>

        <meta name="twitter:app:id:iphone" content="425758986"></meta>

        <meta name="twitter:app:id:ipad" content="425758986"></meta>

        <meta property="vr:type" content="article"></meta>

        <meta property="vr:category" name="dsk" content="sports"></meta>

        <meta property="publisher" content="Deseret News" itemprop="publisher"></meta>

        <meta property="og:image" content="https://cdn.deseretnews.com/images/article/hires/200/200.jpg"></meta>

        <link rel="image_src" href="http://www.deseretnews.com/img/dn-share-logo200.png"></link>

        <meta itemprop="thumbnailUrl" name="thumbnail" content="http://www.deseretnews.com/img/dn-share-logo200.png"></meta>

        <meta itemprop="image" name="image" content="http://www.deseretnews.com/img/dn-share-logo200.png"></meta>
<script type="text/javascript"> var blockAdBlock = false; </script><script type="text/javascript" src="/js/blockadblock.js"></script><script type="text/javascript">
(function(probability){

    function getRandomInt(min, max) {
        return Math.floor(Math.random() * (max - min + 1)) + min;
    }

    if(getRandomInt(1, 10) != 1) {
        return;
    }

    var abtestRan = false;

    var logBlockStatus = function(detected, timedOut) {
        abtestRan = true;

        var url = '/abtest?set=' + detected;
        if(timedOut) {
            url += "&timedout=true";
        }

        if(typeof(jQuery) != 'undefined') {
            jQuery.get(url);
        }
    };

    if(typeof BlockAdBlock == 'undefined') {
        logBlockStatus('true');
    } else {
        var abTester = new BlockAdBlock({
            checkOnLoad: true,
            resetOnEnd: true
        });

        abTester.onDetected(logBlockStatus.bind(null, 'true'));
        abTester.onNotDetected(logBlockStatus.bind(null, 'false'));
    }
})();
</script>
        <script type="text/javascript">
            <!--
                var DN_Page = function() {this.navPageId = 38; this.pageId = 28;}
            //-->
            </script>

        <script type="text/javascript" data-external="true" src="https://www.youtube.com/iframe_api"></script>

        <script type="text/javascript" data-external="true" src="/js/jwplayer7/7.3.4/jwplayer.js"></script>

        <script type="text/javascript">jwplayer.key='XafHUgozePTFvB1lGa0y5YeCiAMgxqbD0Fl3sw==';</script>

        <script type="text/javascript">window._PREBIDENABLED = true;</script>

        <script type="text/javascript" async="" src="//cdn.deseretnews.com/v4/vendor/prebid/prebid.js?666c32f029320edf6538b8c50157f03d10a21041"></script>

        <script type="text/javascript">
            var PREBID_TIMEOUT = 700;
            var PREBID_UNITS = {"desktop":[{"id":"6340410","size":"300x600"},{"id":"6340817","size":"728x90"},{"id":"6340412","size":"970x250"}],"mobile":[{"id":"6340414","size":"300x250"},{"id":"6340413","size":"320x50"}]};

            var DN_ADUNITS = [{"id":"adunit_leaderboard_ad","sizes":{"xlarge":[[1280,100],[728,90],[970,250]],"large":[[970,66],[728,90],[970,250]],"medium":[[728,90]],"small":[[320,50]],"xsmall":[[320,50]]}},{"id":"adunit_","sizes":{"medium":[[300,250]]}},{"id":"adunit_right_bar_top_ad","sizes":{"xlarge":[[300,600],[300,250]],"large":[[300,600],[300,250]],"medium":[[300,600],[300,250]]}},{"id":"adunit_right_bar_bottom_ad","sizes":{"xlarge":[[300,600],[300,250]],"large":[[300,600],[300,250]],"medium":[[300,600],[300,250]]}},{"id":"adunit_distroscale_ad","sizes":{"xlarge":[[664,250]],"large":[[664,250]],"medium":[[664,250]],"small":[[300,300],[300,250]],"xsmall":[[300,300],[300,250]]}},{"id":"adunit_below_footer_ad","sizes":{"xlarge":[[970,250],[728,90]],"large":[[970,250],[728,90]],"medium":[[728,90]],"small":[[300,250],[320,50]],"xsmall":[[300,250],[320,50]]}},{"id":"adunit_static_inline_ad","sizes":{"small":[[300,250],[320,50]],"xsmall":[[300,250],[320,50]],"medium":[[300,250]]}}];
            var DN_WINGADS = false;

            var pbjs = pbjs || {};
            pbjs.que = pbjs.que || [];

            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            
            pbjs.que.push(function() {
                dnMarkTimer('pbjs_lib_loaded');
                var adUnits = dnPrebidMapAdUnits(DN_ADUNITS, PREBID_UNITS);
                pbjs.addAdUnits(adUnits);
                pbjs.requestBids({
                    bidsBackHandler: function(bidResponses) {
                        dnMarkTimer('pbjs_back_handler');
                        initAdserver();
                    }
                });
            });

            googletag.cmd.push(function() {
                dnMarkTimer('dfp_lib_loaded');
            });
            
            function initAdserver() {
            console.log("initAdServer Called!");
                if (pbjs.initAdserverSet) return;
                (function() {
                console.log("Loading DFP");
                    var gads = document.createElement("script");
                    gads.async = true;
                    gads.type = "text/javascript";
                    gads.onload = function() { dnMarkTimer('dfp_lib_downloaded'); console.log("dfp file loaded!"); };
                    var useSSL = "https:" == document.location.protocol;
                    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                    var node = document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(gads, node);
                })();
                pbjs.initAdserverSet = true;
            };
            
            setTimeout(initAdserver, PREBID_TIMEOUT);
            </script>

        <script type="text/javascript">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</script>

            <!-- Quantcast Tag -->
            <script type='text/javascript'>
            var _qevents = _qevents || [];

            (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
            elem.async = true;
            elem.type = 'text/javascript';
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
            qacct:'p-KUMT4fYgcdEeg',
            labels:'ddmnetwork.news.deseretnews.sports'
            });
            </script>

            <noscript>
            <div style='display:none;'>
            <img src='//pixel.quantserve.com/pixel/p-KUMT4fYgcdEeg.gif?labels=ddmnetwork.news.deseretnews.sports' border='0' height='1' width='1' alt='Quantcast'/>
            </div>
            </noscript>
            <!-- End Quantcast tag -->
                    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1442393559400045');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1442393559400045&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-25484401-1', {
                cookieDomain: '.deseretnews.com'
            });
ga('set', 'dimension8', '1');
ga('set', 'dimension1', 'Sports');
ga('set', 'dimension2', 'BYU Cougars');
ga('set', 'dimension15', 'Article');
ga('set', 'dimension16', '865672787');
ga('set', 'dimension10', 'Desktop');
ga('set', 'dimension9', 'Sydney Jorgensen');

            var _pageWidth, _pageSize = '';
            try {
                _pageWidth = document.documentElement.clientWidth; // VanillaJS for $(window).width()
            } catch(e) {}
            if(_pageWidth) {
                if (_pageWidth >= 1320) {
                    _pageSize = 'xlarge';
                } else if (_pageWidth >= 1050) {
                    _pageSize = 'large';
                } else if (_pageWidth >= 800) {
                    _pageSize = 'medium';
                } else if (_pageWidth >= 650) {
                    _pageSize = 'small';
                } else if (_pageWidth >= 1) {
                    _pageSize = 'xsmall';
                }
            }
            ga('set', 'dimension17', _pageSize);
            ga('send', 'pageview');
        </script>

            <script type="text/javascript">
                var _mfq = _mfq || [];
                (function() {
                    var mf = document.createElement("script");
                    mf.type = "text/javascript"; mf.async = true;
                    mf.src = "//cdn.mouseflow.com/projects/28b1e958-8657-4d54-a073-14408dcf4628.js";
                    document.getElementsByTagName("head")[0].appendChild(mf);
                })();
            </script>
            <!-- GA Data Layer Initialization -->
            <script type="text/javascript">
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push({
    "sessionDetails": {
        "loginMethod": "Not Specified"
    },
    "pageDetails": {
        "siteVersionNumber": "4.38.5",
        "Site Section": "Deseret News",
        "Site Section2": "Sports",
        "Site Section3": "Brigham Young",
        "Site Section4": "Not Specified",
        "Template": "Article",
        "Video Source": "Not Specified",
        "Content Widget": "Not Specified",
        "Has Video": "False",
        "pageviewid": "hvhse9vglr74",
        "DN Login State": false,
        "Comment Count": "0 Comments",
        "Word Count": "197",
        "contentId": "865672787",
        "Post Date": "2017-02-07",
        "Time Posted": "2017-02-07T14:05:00Z",
        "source": "Connect",
        "topic": "Sports",
        "author": "Sydney Jorgensen",
        "dcContentId": 310440,
        "hasPhotos": "False",
        "Photo Count": "0 Photos"
    },
    "brandDetails": {
        "Entity": "Deseret News - News\/Content",
        "Objective": "Content"
    },
    "event": "data-layer-initialized"
});
                if (ga) {
                    ga(function(tracker) {
                        window.dataLayer.push({
                            "sessionDetails": {
                                "Client ID": tracker.get("clientId")
                            }
                        });
                    })
                }
            </script>
            <!-- End GA Data Layer Initialization -->
        <!-- Hotjar Tracking Code for http://beta.deseretnews.com -->
        <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:171032,hjsv:5};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
        </script>
            </head>

    <body class="page article full-article section-sports section--sports hoverable"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9QHGH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9QHGH');</script>
<!-- End Google Tag Manager -->
        <div id="app" class=""><div id="header-wrapper"><header id="header"><div class="container container--header"><div class="container--left"><button class="header__button" id="menu-btn"><i class="fa fa-bars btn-icon"></i><span class="button__text">Sections</span></button></div><div class="container--center"><div id="header-title"><a href="/" class="beehive"></a><a href="/" id="logo"><span class="logo__label">Deseret News</span></a><a href="/sports" class="section__title">Sports</a></div></div><div class="container--right"></div></div><div id="full-page-nav"></div></header></div><span id="react_wrapper_backdrop"></span>
<script>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</script>

            <div id="mobile-wrapper">
                <main id="content"><div id="pin_wrapper_leaderboard_ad">
    <div id="pin_item_leaderboard_ad">
        <div id="ad_wrapper_leaderboard_ad" class="responsive-ad ad ads responsive-ad adunit-wrapper">
            <div id="ad_leaderboard_ad" class="adunit--article-leaderboard">
                <div id="adunit_leaderboard_ad">
                    <script type="text/javascript">
                        if (dnShouldRenderAd('leaderboard_ad')) {
                            googletag.cmd.push(function(){
                                googletag.display('adunit_leaderboard_ad');
                                dnSetAdunitClasses('ad_wrapper_leaderboard_ad');
                            });
                        }
                    </script>
                </div>
                                    <span id="react_wrapper_adreport_dialog_leaderboard_ad"></span>
                            </div>
        </div>
    </div>
</div>

                    <div class="page__body article-page clearfix">
                        <div class="container ">
                            <article class="main-column" itemprop="mainEntity" itemtype="http://schema.org/Article">
                                <div class="article-main "><div class="article-section-name--mobile">Sports</div><h1 itemprop="headline" class="story-headline">BYU tennis: Sullivan, Pearce named WCC Doubles Team of the Week</h1>


<div class="article-header" style="">

    <div class="publish-info">
                <div class="byline-wrapper">
                            <div class="authors-wrapper">
                    <p class="author-text">By Sydney Jorgensen</p>
<p class="publication-text">For the Deseret News</p>                </div>
                        <time>
                <span class="ftime">Published: Feb. 7, 2017 2:05 p.m.</span>
            </time>
                            <time>
                    <span class="ftime">Updated: 1 hour ago</span>
                </time>
                    </div>
    </div>

    <div class="article-share">
        <span id="react_wrapper_share_tools"></span>
                    <div class="header-comment-block">
                <a href="/user/comments/865672787/BYU-tennis-Sullivan-Pearce-named-WCC-Doubles-Team-of-the-Week.html" itemprop="discussionUrl">
                    <div class="article-comments-bubble no-comments">
                                                    &#43;
                                            </div>
                </a>
                <a href="/user/comments/865672787/BYU-tennis-Sullivan-Pearce-named-WCC-Doubles-Team-of-the-Week.html" itemprop="discussionUrl" class="article-show-comments">
                                            Leave a comment
                                    </a>
                <meta itemprop="interactionCount" content="UserComments:0"/>
            </div>
            </div>

</div>

<script type="text/javascript">

    dnOnReady(function() {
        ReactDOM.render(
            React.createElement(window.DNv4.ShareTools, {
                flux: getFlux(),
                url: "http:\/\/www.deseretnews.com\/article\/865672787\/BYU-tennis-Sullivan-Pearce-named-WCC-Doubles-Team-of-the-Week.html",
                text: "BYU tennis: Sullivan, Pearce named WCC Doubles Team of the Week"
            }),
            document.getElementById('react_wrapper_share_tools')
        );
    });

</script>





                                    <div class="article-body"> 
<!--[if !IE]> Vignette V6 2a9587c52e4ceead4f27bdc2ab9a2089c2f401d9 Tue Feb 07 15:06:34 2017 <![endif]-->
<span id="react_wrapper_gallery">
    </span>

    <script>
        dnOnReady(function(){
            ReactDOM.render(
                React.createElement(window.DNv4.Articles.Gallery, {
                    flux: getFlux(),
                    images: [],
                    adData: {"rightAd":{"pos":"gallery","tiers":["6686","ddm.dn","misc","misc"],"keyVals":{"pageviewid":"3grhr6f38xpja","section":"misc","subSection":"misc","page-type":"article","article-id":"865672787","content-category":["byu-cougars"]},"sizes":{"xlarge":[[300,600]],"large":[[300,250]],"medium":[[300,250]]}}}
                }),
                document.getElementById('react_wrapper_gallery')
            );
        });
    </script>

                        
<div id="pin_wrapper_2398828">
    <div id="pin_item_2398828">
        <div id="ad_wrapper_2398828" class="responsive-ad ad ads responsive-ad adunit-wrapper adunit-wrapper--article-inline-top">
            <div id="ad_2398828" class="adunit adunit--article-inline-top">
                <div id="adunit_2398828">
                    <script type="text/javascript">
                        if (dnShouldRenderAd('2398828')) {
                            googletag.cmd.push(function(){
                                googletag.display('adunit_2398828');
                                dnSetAdunitClasses('ad_wrapper_2398828');
                            });
                        }
                    </script>
                </div>
                                    <span id="react_wrapper_adreport_dialog_2398828"></span>
                            </div>
        </div>
    </div>
</div>
 
<!--[if !IE]> Vignette V6 6db166adc7760c113d657206fc9346c96259d680 Tue Feb 07 15:06:34 2017 <![endif]-->
    <div class="article-body-text-wrapper" itemprop="articleBody">
                        
            
            
                            <p><a target="_blank" href="http://byucougars.com/athlete/m-tennis/jacob-sullivan" class="sense-link" data-contentId="483574">Jacob Sullivan</a> and <a target="_blank" href="http://byucougars.com/athlete/m-tennis/john-pearce" class="sense-link" data-contentId="483574">John Pearce</a> have been named the West Coast Conference Doubles Team of the Week for the week of Feb. 6.</p>
            
                                            
            
            
                            <p>Sullivan, a senior, and Pearce, a junior, teamed up for two doubles victories last week for BYU, topping Montana State's Alexander Flink and Rok Sitar, 6-2, before pulling out a 7-5 victory over NAU's Ruben Montano and Sebastian Eguez. Sullivan and Pearce's performance at the No. 1 doubles slot helped the Cougars win the doubles point and go on to defeat both opponents.</p>
            
                                                    <div id="ad_wrapper_static_inline_ad" class="responsive-ad ad ads responsive-ad adunit-wrapper adunit-wrapper--article-inline adunit-wrapper--article-inline-right">
            <div id="ad_static_inline_ad" class="adunit--article-inline">
                <div id="adunit_static_inline_ad">
                    <script type="text/javascript">
                        if (dnShouldRenderAd('static_inline_ad')) {
                            googletag.cmd.push(function(){
                                googletag.display('adunit_static_inline_ad');
                                dnSetAdunitClasses('ad_wrapper_static_inline_ad');
                            });
                        }
                    </script>
                </div>
                            </div>
        </div>

                                            
            
            
                            <p>Sullivan and Pearce are 4-3 on the season at No. 1 doubles, including an upset over the No. 15 Yale Goldberg and Sameer Kumar (Stanford), 6-4, in January.</p>
            
                                            
            
            
                            <p>This is the first honor for both players and the first honor BYU has received this season.</p>
            
                                            
            
            
                            <p class="end-note-text">Sydney Jorgensen is the men's tennis SID at Brigham Young University. Contact her at <a target="_blank" target="_blank" href="mailto:tennis_sid@byu.edu">tennis_sid@byu.edu</a></p>
            
                        
    
    </div>

<script type="text/javascript">

    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0],
                p=/^http:/.test(d.location)?'http':'https';
        if(!d.getElementById(id)){
            js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document, 'script', 'twitter-wjs');

    function checkVisibility(el){
        var el = document.querySelector(el);
        var body = document.body;
        var docEl = document.documentElement;

        var windowScrollTop = window.pageYOffset || docEl.scrollTop || body.scrollTop,
            windowScrollBottom = windowScrollTop + window.innerHeight,
            elScrollTop = el.getBoundingClientRect().top + windowScrollTop,
            elScrollBottom = elScrollTop + el.offsetHeight;

        return ((elScrollBottom <= windowScrollBottom) && (elScrollBottom >= windowScrollTop));
    }

    function triggerGaEvent() {
        if(checkVisibility('.article-body-text-wrapper')){
            document.removeEventListener('scroll', triggerGaEvent);
            if (ga) {
                ga(function(tracker) {
                    window.dataLayer.push({
                        "event": "trigger-ga-event",
                        "eventCategory": "Scroll Depth",
                        "eventAction": "Article Complete",
                        "eventLabel": "|865672787"
                    });
                })
            }
        }
    }

    document.addEventListener('scroll', triggerGaEvent);

</script>

                        
<!-- ContentText nocache -->     
<!--[if !IE]> Vignette V6 4b079b3155c544fcbeaeae0480a5ffcbd67589d1 Tue Feb 07 15:06:34 2017 <![endif]-->
<span id="react_wrapper_article_authors"></span>
<script type="text/javascript">
    dnOnReady(function(){
        ReactDOM.render(
            React.createElement(window.DNv4.Articles.ContentAuthors, {
                flux: getFlux(),
                authors: []
            }),
            document.getElementById('react_wrapper_article_authors')
        );
    });
</script>                                    </div>
<div class="article-footer">
    <span id="react_wrapper_share_tools_bottom"></span>
            <div class="footer-comment-block">
            <a href="/user/comments/865672787/BYU-tennis-Sullivan-Pearce-named-WCC-Doubles-Team-of-the-Week.html" itemprop="discussionUrl">
                <div class="article-comments-bubble  no-comments">
                                            &#43;
                                    </div>
            </a>
            <a href="/user/comments/865672787/BYU-tennis-Sullivan-Pearce-named-WCC-Doubles-Team-of-the-Week.html" itemprop="discussionUrl" class="article-show-comments">
                                    Leave a comment
                            </a>
        </div>
    </div>

<script type="text/javascript">

    dnOnReady(function() {
        ReactDOM.render(
                React.createElement(window.DNv4.ShareTools, {
                    flux: getFlux(),
                    url: "http:\/\/www.deseretnews.com\/article\/865672787\/BYU-tennis-Sullivan-Pearce-named-WCC-Doubles-Team-of-the-Week.html",
                    text: "BYU tennis: Sullivan, Pearce named WCC Doubles Team of the Week"
                }),
                document.getElementById('react_wrapper_share_tools_bottom')
        );
    });

</script>                                </div>
<div class="related-3-col related-3-col--justified">
    <div class="header">
        <div class="title">Like that? Read this.</div>
    </div>
    <div class="related-items clearfix">

                    <div class="related-article related-article--justified  related-article--can-be-hidden sports">
                <a href="/article/865672715/Dave-Rose-reaching-300-wins-at-BYU-is-a-benchmark-2-and-so-is-the-symbolic-perspective.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/promo/sectionspotlight/174577/174577.jpg" alt="Reflections on Rose's 300 wins" /></a>
                <div class="info">
                                            <a href="" class="section-link-simple"></a>
                        <span class="ftime">22 hours ago</span>
                                        <a href="/article/865672715/Dave-Rose-reaching-300-wins-at-BYU-is-a-benchmark-2-and-so-is-the-symbolic-perspective.html" class="item-title">Rose reaching 300 wins a benchmark &mdash; and so is the symbolic perspective</a>
                </div>
            </div>
                    <div class="related-article related-article--justified  sports">
                <a href="/article/865672700/BYU-mens-basketball-team-beset-by-slow-starts-in-recent-games.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/promo/sectionspotlight/174568/174568.jpg" alt="BYU men's basketball" /></a>
                <div class="info">
                                            <a href="" class="section-link-simple"></a>
                        <span class="ftime">yesterday</span>
                                        <a href="/article/865672700/BYU-mens-basketball-team-beset-by-slow-starts-in-recent-games.html" class="item-title">BYU men's basketball team beset by slow starts in recent games</a>
                </div>
            </div>
                    <div class="related-article related-article--justified related-article--sponsored utah">
                <a href="/article/765692421/Infographic-Whos-who-on-your-family-tree.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/headline/emailspotlight/765692421/765692421.jpg" alt="" /></a>
                <div class="info">
                                            <div class="sponsor-data">
                            <span class="sponsored-by">Sponsored by </span><span class="sponsor-name">RootsTech</span>
                        </div>
                                        <a href="/article/765692421/Infographic-Whos-who-on-your-family-tree.html" class="item-title">Infographic: Who's who on your family tree?</a>
                </div>
            </div>
            </div>
</div>                            </article>

                            <div class="right-bar "><div id="pin_wrapper_right_bar_top_ad">
    <div id="pin_item_right_bar_top_ad">
        <div id="ad_wrapper_right_bar_top_ad" class="responsive-ad ad ads responsive-ad right-ad article-right-bar-adunit">
            <div id="ad_right_bar_top_ad" class="">
                <div id="adunit_right_bar_top_ad">
                    <script type="text/javascript">
                        if (dnShouldRenderAd('right_bar_top_ad')) {
                            googletag.cmd.push(function(){
                                googletag.display('adunit_right_bar_top_ad');
                                dnSetAdunitClasses('ad_wrapper_right_bar_top_ad');
                            });
                        }
                    </script>
                </div>
                                    <span id="react_wrapper_adreport_dialog_right_bar_top_ad"></span>
                            </div>
        </div>
    </div>
</div>
        <span id="pin_controller_pin_item_right_bar_top_ad"></span>
        <script type="text/javascript">
            dnOnReady(function() {
                ReactDOM.render(
                    React.createElement(window.DNv4.PinContainer, {
                        flux: getFlux(),
                        targetItemId: "pin_item_right_bar_top_ad",
                        targetWrapperId: "pin_wrapper_right_bar_top_ad",
                        containerHeight: window.DNv4.PinContainerHelper.getArticleRightBarContainerHeight,
                        containerMinHeight: "1200px",
                        pinContainerClasses: "pin-container--article-right-bar",
                        pinItemClasses: "pin-container__pin-item--article-right-bar"
                    }),
                    document.getElementById('pin_controller_pin_item_right_bar_top_ad')
                );  
            });
        </script>    <div id="react_wrapper_populist_widget">
        <div class="populist-sidebar">
            <div class="header">
                <div class="title"><span class="header__prefix">The</span> PopuList</div>
            </div>

            <ul>
                                    <li class="item item-1">
                        <span>1</span>
                        <a href="/article/765692632/20-years-ago-No-5-Runnin-Utes-hammer-helpless-BYU.html">
                            20 years ago: No. 5 Runnin' Utes hammer helpless BYU
                        </a>
                    </li>
                                    <li class="item item-2">
                        <span>2</span>
                        <a href="/article/765692635/BYU-basketball-Cougars-rally-past-Portland-Pilots-for-Dave-Roses-300th-victory.html">
                            BYU basketball: Cougars rally past Portland Pilots for Dave Rose's 300th victory
                        </a>
                    </li>
                                    <li class="item item-3">
                        <span>3</span>
                        <a href="/article/865672472/BYU-mens-volleyball-Cougars-set-to-continue-great-rivalry-with-UCLA-this-weekened.html">
                            BYU men's volleyball: Cougars set to continue great rivalry with UCLA this weekend
                        </a>
                    </li>
                                    <li class="item item-4">
                        <span>4</span>
                        <a href="/article/865672474/BYU-basketball-Why-theres-a-tent-city-surrounding-the-Marriott-Center.html">
                            BYU basketball: Why there was a tent city surrounding the Marriott Center
                        </a>
                    </li>
                                    <li class="item item-5">
                        <span>5</span>
                        <a href="/article/865672495/BYU-basketball-notebook-Nick-Emery-plays-despite-ailments.html">
                            BYU basketball notebook: Nick Emery plays despite ailments
                        </a>
                    </li>
                            </ul>
                            <a href="/populist?page_id=28" class="view-all">
                    View all for <span class="section-sports">Sports</span>
                </a>
                    </div>
    </div>
    <script>
        dnOnReady(function() {
            ReactDOM.render(React.createElement(window.DNv4.Articles.ArticleRightBarPopulist, {
                data: [{"url_oid":"765692632","headline":"20 years ago: No. 5 Runnin' Utes hammer helpless BYU","summary":"Never in the 89-year history of the BYU-Utah series had a team won by as much as the fifth-ranked Utes did in an 85-49 shellacking at the Huntsman Center.","url_title":"20 years ago: No. 5 Runnin' Utes hammer helpless BYU","url_template":"\/article","num_photos":"1","views":null,"url":"\/article\/765692632\/20-years-ago-No-5-Runnin-Utes-hammer-helpless-BYU.html"},{"url_oid":"765692635","headline":"BYU basketball: Cougars rally past Portland Pilots for Dave Rose's 300th victory","summary":"Rose is only the second BYU men's basketball coach to reach that mark","url_title":"BYU basketball: Cougars rally past Portland Pilots for Dave Rose's 300th victory","url_template":"\/article","num_photos":"1","views":null,"url":"\/article\/765692635\/BYU-basketball-Cougars-rally-past-Portland-Pilots-for-Dave-Roses-300th-victory.html"},{"url_oid":"865672472","headline":"BYU men's volleyball: Cougars set to continue great rivalry with UCLA this weekend","summary":"BYU will host UCLA on consecutive nights this weekend, in what has traditionally been a fierce and competitive rivalry.","url_title":"BYU men's volleyball: Cougars set to continue great rivalry with UCLA this weekened","url_template":"\/article","num_photos":"2","views":null,"url":"\/article\/865672472\/BYU-mens-volleyball-Cougars-set-to-continue-great-rivalry-with-UCLA-this-weekened.html"},{"url_oid":"865672474","headline":"BYU basketball: Why there was a tent city surrounding the Marriott Center","summary":"Basketball-crazed BYU students braved the elements this week to help themselves get a good seat for the Cougars' matchup against No. 1 Gonzaga tonight.","url_title":"BYU basketball: Why there's a tent city surrounding the Marriott Center","url_template":"\/article","num_photos":"11","views":null,"url":"\/article\/865672474\/BYU-basketball-Why-theres-a-tent-city-surrounding-the-Marriott-Center.html"},{"url_oid":"865672495","headline":"BYU basketball notebook: Nick Emery plays despite ailments","summary":"Nick Emery was experiencing aches and chills prior to Thursday's bout with no. 1 Gonzaga, yet ultimately decided to give it a go.","url_title":"BYU basketball notebook: Nick Emery plays despite ailments","url_template":"\/article","num_photos":"20","views":null,"url":"\/article\/865672495\/BYU-basketball-notebook-Nick-Emery-plays-despite-ailments.html"}],
                acrossSite: false,
                pageId: 28,
                section: {"page_id":"38","label":"Sports","path":"\/sports","fontsize":"16px","itemClassName":"sports","twoColumn":true,"class":"sports"}
            }), document.getElementById('react_wrapper_populist_widget'));
        });
    </script>
<div id="pin_wrapper_right_bar_bottom_ad">
    <div id="pin_item_right_bar_bottom_ad">
        <div id="ad_wrapper_right_bar_bottom_ad" class="responsive-ad ad ads responsive-ad right-ad article-right-bar-adunit">
            <div id="ad_right_bar_bottom_ad" class="">
                <div id="adunit_right_bar_bottom_ad">
                    <script type="text/javascript">
                        if (dnShouldRenderAd('right_bar_bottom_ad')) {
                            googletag.cmd.push(function(){
                                googletag.display('adunit_right_bar_bottom_ad');
                                dnSetAdunitClasses('ad_wrapper_right_bar_bottom_ad');
                            });
                        }
                    </script>
                </div>
                                    <span id="react_wrapper_adreport_dialog_right_bar_bottom_ad"></span>
                            </div>
        </div>
    </div>
</div>
        <span id="pin_controller_pin_item_right_bar_bottom_ad"></span>
        <script type="text/javascript">
            dnOnReady(function() {
                ReactDOM.render(
                    React.createElement(window.DNv4.PinContainer, {
                        flux: getFlux(),
                        targetItemId: "pin_item_right_bar_bottom_ad",
                        targetWrapperId: "pin_wrapper_right_bar_bottom_ad",
                        containerHeight: window.DNv4.PinContainerHelper.getArticleRightBarContainerHeight,
                        containerMinHeight: "1200px",
                        pinContainerClasses: "pin-container--article-right-bar",
                        pinItemClasses: "pin-container__pin-item--article-right-bar"
                    }),
                    document.getElementById('pin_controller_pin_item_right_bar_bottom_ad')
                );  
            });
        </script>    <div id="react_wrapper_most_commented_widget">
        <div class="most-commented-sidebar">
            <div class="header">
                <div class="title"><span class="header__prefix">most</span> Commented</div>
            </div>

            <ul>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/865672530/Dick-Harmon-BYU-recruiting-Lamb-explains-why-hes-not-starstruck-while-searching-for-recruits.html">
                             47                        </a>
                        <a href="/article/865672530/BYU-recruiting-Lamb-explains-why-hes-not-starstruck-while-searching-for-recruits.html">
                            Dick Harmon: BYU recruiting: Lamb explains why he's not starstruck while searching for recruits
                        </a>
                    </li>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/865672497/Top-ranked-Gonzaga-holds-off-BYU-85-75.html">
                             45                        </a>
                        <a href="/article/865672497/Top-ranked-Gonzaga-holds-off-BYU-85-75.html">
                            Top-ranked Gonzaga holds off BYU, 85-75
                        </a>
                    </li>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/865672668/Super-Bowl-LI-Kyle-Van-Noy-Eric-Rowe-play-role-in-Patriots-record-setting-rally-past-Falcons.html">
                             20                        </a>
                        <a href="/article/865672668/Super-Bowl-LI-Kyle-Van-Noy-Eric-Rowe-play-role-in-Patriots-record-setting-rally-past-Falcons.html">
                            Super Bowl LI: Kyle Van Noy, Eric Rowe play role in Patriots' record-setting rally past Falcons
                        </a>
                    </li>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/865672669/Lafe-Peavler-Good-things-will-happen-to-Cougars-who-wait.html">
                             19                        </a>
                        <a href="/article/865672669/Lafe-Peavler-Good-things-will-happen-to-Cougars-who-wait.html">
                            Lafe Peavler: Good things will happen to Cougars who wait
                        </a>
                    </li>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/865672637/BYUs-Dave-Rose-earns-300th-career-win-the-hard-way.html">
                             17                        </a>
                        <a href="/article/865672637/BYUs-Dave-Rose-earns-300th-career-win-the-hard-way.html">
                            BYU's Dave Rose earns 300th career win the hard way
                        </a>
                    </li>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/765692632/20-years-ago-No-5-Runnin-Utes-hammer-helpless-BYU.html">
                             15                        </a>
                        <a href="/article/765692632/20-years-ago-No-5-Runnin-Utes-hammer-helpless-BYU.html">
                            20 years ago: No. 5 Runnin' Utes hammer helpless BYU
                        </a>
                    </li>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/865672514/BYU-basketball-analysis-How-the-Cougars-got-bit-by-the-Bulldogs.html">
                             14                        </a>
                        <a href="/article/865672514/BYU-basketball-analysis-How-the-Cougars-got-bit-by-the-Bulldogs.html">
                            BYU basketball analysis: How the Cougars got bit by the Bulldogs
                        </a>
                    </li>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/865672700/BYU-mens-basketball-team-beset-by-slow-starts-in-recent-games.html">
                             13                        </a>
                        <a href="/article/865672700/BYU-mens-basketball-team-beset-by-slow-starts-in-recent-games.html">
                            BYU men's basketball team beset by slow starts in recent games
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
    <script>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</script>
                            </div>
<div id="pin_wrapper_distroscale_ad">
    <div id="pin_item_distroscale_ad">
        <div id="ad_wrapper_distroscale_ad" class="responsive-ad ad ads responsive-ad adunit-wrapper adunit--article-distroscale">
            <div id="ad_distroscale_ad" class="">
                <div id="adunit_distroscale_ad">
                    <script type="text/javascript">
                        if (dnShouldRenderAd('distroscale_ad')) {
                            googletag.cmd.push(function(){
                                googletag.display('adunit_distroscale_ad');
                                dnSetAdunitClasses('ad_wrapper_distroscale_ad');
                            });
                        }
                    </script>
                </div>
                                    <span id="react_wrapper_adreport_dialog_distroscale_ad"></span>
                            </div>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </main>

                <footer><span id="react_wrapper_footer">
    <div class="container">
        <div id="footer-full">
                            <time>Tuesday, February,  7, 2017 | <a class="footer-archive-link" href="/daily-index/2017/02/ 7">View Archive</a></time>
                        <div class="footer-col">
                <div class="footer-col-head">Connect</div>
                <a class="footer-col-link" href="https://www.facebook.com/deseretnews/" id="footer-facebook">Facebook</a>
                <a class="footer-col-link" href="https://twitter.com/deseretnews" id="footer-twitter">Twitter</a>
                <a class="footer-col-link" href="/profile" id="footer-email">Email Newsletters</a>
                <div id="footer-download-apps">
                    <div id="footer-phone"></div>
                    <span>Download apps</span>
                    <div>
                        <a class="footer-col-link" href="https://itunes.apple.com/us/app/deseret-news/id425758986?mt=8">iOS</a> |
                        <a class="footer-col-link" href="https://play.google.com/store/apps/details?id=com.deseretnews.android&hl=en">Android</a>
                    </div>
                </div>
            </div>
            <div class="footer-col">
                <a class="footer-col-head footer-col-link" href="/profile">Account</a>
                <div id="footer-login-register">
                                    <a class="footer-col-link" href="/logout">Logout</a>
                                </div>
                <a class="footer-col-link" href="/profile">Manage Profile</a>
                <a class="footer-col-link" href="/sports/high-school">My Teams</a>
                <a class="footer-col-link" href="http://subscriptions.mediaoneweb.com/deseret_news" id="footer-print-sub">Print Subscription</a>
            </div>
            <div class="footer-col">
                <div class="footer-col-link footer-col-head">Content</div>
                <a class="footer-col-link" href="/daily-index/2017/02/ 7">Articles</a>
                <a class="footer-col-link" href="blogs.deseretnews.com">Blogs</a>
                <a class="footer-col-link" href="/lists">Lists</a>
                <a class="footer-col-link" href="/sports/high-school/schedule">Live Streams</a>
            </div>
            <div class="footer-col">
                <a class="footer-col-link footer-col-head" href="/aboutus#contact">Contact</a>
                <a class="footer-col-link" href="/aboutus#contact">Editors</a>
                <a class="footer-col-link" href="/faith/lds-church-news">LDS Church News</a>
                <a class="footer-col-link" href="/site/feedback">Website Support</a>
                <a class="footer-col-link" href="/site/feedback">Feedback</a>
                <a class="footer-col-link" href="/advertise/">Advertise with Us</a>
                <a class="footer-col-link" href="/brandview">BrandView</a>
            </div>
            <div class="footer-col">
                <div class="footer-col-head">Company</div>
                <a class="footer-col-link" href="/about-us">About Us</a>
                <a class="footer-col-link" href="/about-us#people">People</a>
                <a class="footer-col-link" href="/about-us#faq">FAQ</a>
                <a class="footer-col-link" href="/about-us#jobs">Careers</a>
            </div>
        </div>
        <div id="footer-full-post">
            <div class="footer-post-links">
                <span id="footer-copyright">Copyright &copy; 2017 Deseret Digital Media. All rights reserved.</span>
                <a class="footer-col-link" href="/policies#terms">Terms &amp; Conditions</a>
                <a class="footer-col-link" href="/policies#privacy">Privacy</a>
                <a class="footer-col-link" href="http://www.utahlegals.com">Legal Notices</a>
            </div>
            <div class="footer-channels">
                <a href="/" class="footer-local">Deseret News</a>
            </div>
        </div>
        <div id="footer-mobile">
            <div id="footer-mobile-links">
                <a href="/aboutus#contact">Contact</a>
                <a href="/policies#terms">Terms & Privacy</a>
                <a href="http://www.utahlegals.com">Legal Notices</a>
            </div>
            <div id="footer-mobile-channels">
                <span id="footer-copyright">&copy; 2017 Deseret Digital Media. All rights reserved.</span>
            </div>
        </div>
    </div>
</span>

<script>
    dnOnReady(function(){
        ReactDOM.render(
            React.createElement(window.DNv4.Site.Footer, {
                isLoggedIn: false,
                showDate: true
            }),
            document.getElementById('react_wrapper_footer')
        );
    });
</script>
<div id="pin_wrapper_below_footer_ad">
    <div id="pin_item_below_footer_ad">
        <div id="ad_wrapper_below_footer_ad" class="responsive-ad ad ads responsive-ad adunit-wrapper adunit-wrapper--article-below-footer">
            <div id="ad_below_footer_ad" class="">
                <div id="adunit_below_footer_ad">
                    <script type="text/javascript">
                        if (dnShouldRenderAd('below_footer_ad')) {
                            googletag.cmd.push(function(){
                                googletag.display('adunit_below_footer_ad');
                                dnSetAdunitClasses('ad_wrapper_below_footer_ad');
                            });
                        }
                    </script>
                </div>
                                    <span id="react_wrapper_adreport_dialog_below_footer_ad"></span>
                            </div>
        </div>
    </div>
</div>
                </footer>
            </div>
        </div>

        <div id="end">
            <script type="text/javascript">
                (function(){
                    window.dnEntryScripts = window.dnEntryScripts || [];
                    
                    var dnVendorScript = document.createElement("script");
                    dnVendorScript.async = true;
                    dnVendorScript.crossorigin = "anonymous";
                    dnVendorScript.type = "text/javascript";
                    dnVendorScript.onload = function() { 
                        dnMarkTimer('js_vendor_loaded');
                    };
                    
                    dnVendorScript.onerror = function() {
                        window.corsFallback('/v4/dist/vendor.bundle.js?666c32f029320edf6538b8c50157f03d10a21041');
                    };
                    dnVendorScript.src = "//cdn.deseretnews.com/v4/dist/vendor.bundle.js?666c32f029320edf6538b8c50157f03d10a21041";
                    var node = document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(dnVendorScript, node);
                })();
            </script>
            <script type="text/javascript">
                (function(){
                    var loadScript = function() {
                        var dnEntryScript = document.createElement("script");
                        dnEntryScript.async = true;
                        dnEntryScript.crossorigin = "anonymous";
                        dnEntryScript.type = "text/javascript";
                        dnEntryScript.onload = function() { 
                            dnMarkTimer('js_entry_loaded');
                        };
                        
                        dnEntryScript.onerror = function() {
                            window.corsFallback('/v4/dist/article.js?666c32f029320edf6538b8c50157f03d10a21041');
                        };
                        dnEntryScript.src = "//cdn.deseretnews.com/v4/dist/article.js?666c32f029320edf6538b8c50157f03d10a21041";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(dnEntryScript, node);
                    };
                    
                    if(window.dnVendorLoaded === true) {
                        loadScript();
                    } else {
                        window.dnEntryScripts = window.dnEntryScripts || [];
                        window.dnEntryScripts.push(loadScript);
                    }
                })();
            </script><span id="DNv4App"></span>
<span id="react_wrapper_report_ad_modal"></span>

<script>
    dnOnReady(function(){
        var flux = getFlux(),
            userStore = flux.getStore('User'),
            windowStore = flux.getStore('Window');

        userStore.setUser({"loggedIn":false});
        windowStore.setWingsEnabled();

        ReactDOM.render(
            React.createElement(window.DNv4.Site.App, {
                flux: getFlux(),
                isMobile: false,
                wingsClassName: ""
            }),
            document.getElementById('DNv4App')
        );

        ReactDOM.render(
            React.createElement(window.DNv4.Site.ReportAdModal, {
                flux: getFlux()
            }),
            document.getElementById("react_wrapper_report_ad_modal")
        );
    }, true);
</script><img style="height:1px; width:1px;" alt="" src="https://beacon.deseretconnect.com/beacon.gif?cid=483574&pid=7" data-storyId="262964" data-publisherId="7" /><script type='text/javascript'>
    //console.log("Testing 2");
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    _sf_async_config.title = 'BYU tennis: Sullivan, Pearce named WCC Doubles Team of the Week';
        _sf_async_config.sections = 'sports';
    _sf_async_config.authors = 'Sydney Jorgensen';
    _sf_async_config.zone = 'sports/byu';
    


    /** CONFIGURATION END **/
    var _cbq = window._cbq || [];
    _cbq.push(['_acct', 'anon']);

    //console.log("Testing 1");

    (function(){
      function loadChartbeat() {

        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };
    })();
</script>        </div>

<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222289450909507124']);  // <-- Insert the correct site identifier here!
  cX.callQueue.push(['setCustomParameters', {"page_type":"article","article_id":"865672787","article_headline":"BYU tennis: Sullivan, Pearce named WCC Doubles Team of the Week","controller":"Content","page_id":"28","section_id":"38"}]); 
  cX.callQueue.push(['sendPageViewEvent' , {"useAutoRefreshCheck":false,"location":"http:\/\/www.deseretnews.com\/\/article\/865672787\/BYU-tennis-Sullivan-Pearce-named-WCC-Doubles-Team-of-the-Week.html"}]);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
    </body>
</html>
