<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" itemscope  itemtype="http://schema.org/NewsArticle" itemid="http://www.deseretnews.com/article/765691605/Final-test-results-confirm-Ebola-vaccine-highly-effective.html" xmlns:og="http://opengraphprotocol.org/schema/">
    <head>
        <script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script type="text/javascript">
 var _sf_async_config = _sf_async_config || {};
 /** CONFIGURATION START **/
 _sf_async_config.uid = 21057;
 _sf_async_config.domain = "deseretnews.com";
 _sf_async_config.flickerControl = false;
 /** CONFIGURATION END **/
 var _sf_startpt = _sf_startpt || (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <title>Final test results confirm Ebola vaccine highly effective | Deseret News</title>
            <script type="text/javascript">
            // CORS fallback script loading
            function corsFallback(scriptSrc) {
                var s = document.createElement('script');
                s.type = "text/javascript";
                s.src = scriptSrc;

                console.log('Failed to load script with CORS. Falling back. Script: ' + s.src);
                document.head.appendChild(s);
            }
            </script>
        <script type="text/javascript" crossorigin="anonymous" onerror="corsFallback('/js/lib/noframework.waypoints.min.js');" src="//cdn.deseretnews.com/js/lib/noframework.waypoints.min.js"></script>

        <link type="text/css" href="//cdn.deseretnews.com/v4/dist/app.css?13274a11ab" rel="stylesheet"></link>

        <link type="text/css" href="//cdn.deseretnews.com/v4/dist/fontawesome.css?13274a11ab" rel="stylesheet"></link>

        <link type="text/css" href="/css/dn-content-appearance.css" rel="stylesheet"></link>
<meta name="speare-timestamp" content="2016-12-22 20:25:42">
            <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/v4/favicon/apple-touch-icon-57x57.png" />
            <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/v4/favicon/apple-touch-icon-114x114.png" />
            <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/v4/favicon/apple-touch-icon-72x72.png" />
            <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/v4/favicon/apple-touch-icon-144x144.png" />
            <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/v4/favicon/apple-touch-icon-120x120.png" />
            <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/v4/favicon/apple-touch-icon-152x152.png" />
            <link rel="icon" type="image/png" href="/v4/favicon/favicon-32x32.png" sizes="32x32" />
            <link rel="icon" type="image/png" href="/v4/favicon/favicon-16x16.png" sizes="16x16" />
            <meta name="application-name" content="Deseret News"/>
            <meta name="apple-mobile-web-app-title" content="Deseret News">
            <meta name="msapplication-TileColor" content="#f7db0d" />
            <meta name="msapplication-TileImage" content="/v4/favicon/mstile-144x144.png" />
            <meta name="msapplication-square310x310logo" content="/v4/favicon/mstile-310x310.png" />
        <script type="text/javascript" src="//cdn.deseretnews.com/v4/vendor/boomerang/boomerang.js?13274a11ab"></script><script type="text/javascript">
    
</script><script type="text/javascript">!function(n){function e(t){if(i[t])return i[t].exports;var o=i[t]={exports:{},id:t,loaded:!1};return n[t].call(o.exports,o,o.exports,e),o.loaded=!0,o.exports}var i={};return e.m=n,e.c=i,e.p="/v4/dist/",e(0)}([function(n,e,i){"use strict";i(5),i(6),i(3),i(2),i(4)},function(n,e){"use strict";Object.defineProperty(e,"__esModule",{value:!0});var i={XLARGE:"xlarge",LARGE:"large",MEDIUM:"medium",SMALL:"small",XSMALL:"xsmall"},t={HEIGHT:"height",WIDTH:"width"},o=768,r={getPageSize:function(n){return n>1320?i.XLARGE:n>1010?i.LARGE:n>767?i.MEDIUM:n>550?i.SMALL:n>=1?i.XSMALL:""},getWingsPageSize:function(n){return n>1320?i.LARGE:n>1010?i.MEDIUM:n>767?i.SMALL:n>550?i.SMALL:n>=1?i.XSMALL:""},getPageHeightSize:function(n){return n>=768?i.MEDIUM:n>=1?i.XSMALL:""},getWingsShowMinWidth:function(){return o}};e.PageSizes=i,e.PageDimensions=t,e.default=r},function(n,e,i){"use strict";function t(n){return n&&n.__esModule?n:{default:n}}var o=i(1),r=t(o),d=null,a=null;window.dnGetPageSize=function(){if(!d){var n=window.innerWidth;a=n,d=window.DN_WINGADS?r.default.getWingsPageSize(n):r.default.getPageSize(n)}return d},window.dnGetBreakpointAdSizes=function(n){var e=window.dnGetPageSize(),i=!1;return n&&n[e]&&(i=n[e]),i},window.dnGetBreakpointVisibilityClasses=function(){var n=window.dnGetPageSize(),e=["small","medium","large"],i="";return window.DN_WINGADS&&e.indexOf(n)!==-1&&a>767&&(i="wings-"),"show-only-"+i+n},window.dnSetAdunitClasses=function(n){var e=document.getElementById(n);e&&(e.className+=" "+window.dnGetBreakpointVisibilityClasses(n))},window.dnShouldRenderAd=function(n){d||window.dnGetPageSize();var e={right_wing_ad:function(){return a>r.default.getWingsShowMinWidth()}};return"function"!=typeof e[n]||e[n]()},window.dnPrebidMapAdUnits=function(n,e){var i=[],t=void 0,o=window.dnGetPageSize();return t=["xsmall","small"].indexOf(o)!=-1?e.mobile:e.desktop,Array.isArray(n)&&n.length>0&&Array.isArray(t)&&t.length>0&&t.forEach(function(e){var t=e.id,r=e.size;n.forEach(function(n){var e=n.sizes[o]?n.sizes[o]:[],d=[];e.forEach(function(n){n.join("x")==r&&d.push(n)}),d.length>0&&i.push({code:n.id,sizes:d,bids:[{bidder:"appnexus",params:{placementId:t}}]})})}),i}},function(n,e){"use strict";window._dnCallbacks=[],window._dnOnReadyCalled=!1,window.dnOnReady=function(n,e){window._dnOnReadyCalled?n():e?window._dnCallbacks.unshift(n):window._dnCallbacks.push(n)},window._dnRenderedCallbacks=[],window._dnOnRenderedCalled=!1,window.dnOnRendered=function(n){window._dnOnRenderedCalled?n():window._dnRenderedCallbacks.push(n)},window.getFlux=function(){return window._flux}},function(n,e){"use strict";window.getBaseTarget=function(){var n="_self",e=document.querySelector("base");if(e){var i=e.getAttribute("target");i&&(n=i)}return n},window.caLocation=function(n){var e=window.getBaseTarget().replace("_","");["self","top","parent"].indexOf(e)!=-1?window[e].location=n:"blank"==e?window.open(n,"_blank").focus():window.location=n}},function(n,e){"use strict";Array.isArray||(Array.isArray=function(n){return"[object Array]"===Object.prototype.toString.call(n)}),Array.prototype.forEach||(Array.prototype.forEach=function(n,e){var i,t;if(null===this)throw new TypeError(" this is null or not defined");var o=Object(this),r=o.length>>>0;if("function"!=typeof n)throw new TypeError(n+" is not a function");for(arguments.length>1&&(i=e),t=0;t<r;){var d;t in o&&(d=o[t],n.call(i,d,t,o)),t++}})},function(n,e){"use strict";var i=(new Date).getTime();"undefined"==typeof window.BOOMR&&(window.BOOMR=!1),window.BOOMR&&window.BOOMR.init({beacon_url:"/_perf/boomerang"}),window.dnStartTimer=function(n){window.BOOMR&&window.BOOMR.plugins.RT.startTimer(n)},window.dnEndTimer=function(n){window.BOOMR&&window.BOOMR.plugins.RT.endTimer(n)},window.dnStopStartTimer=function(n,e){window.dnEndTimer(n),window.dnStartTimer(e)},window.dnMarkTimer=function(n){window.BOOMR&&(window.BOOMR.plugins.RT.startTimer(n,i),window.BOOMR.plugins.RT.endTimer(n))},window.dnStartTimer("loadflux")}]);
//# sourceMappingURL=inline.js.map</script>
    <script type="text/javascript">
    window.onerror = function(message = '', source, lineNo, colNo, error) {
        try {
            var data = {};
        
            data.message = message;
            data.source = source;
            data.lineNo = lineNo;
            data.colNo = colNo;
            data.error = error;
            data.URL = location.href;
            data.UA = navigator.userAgent;
            
            if(console && console.error) {
                console.error(data); // eslint-disable-line no-console
            }

            // Filter out bots and third-party script errors
            if ((/script error/i.test(data.message) && !(/deseretnews\.com/i.test(data.source))) || /bot|crawl|spider/i.test(data.UA)) {
                return true;
            }
        
            try {
                data = JSON.stringify(data);
            } catch (e) {
                console.error('Error encoding error info for transport to logging endpoint'); // eslint-disable-line
                return; // We have nothing viable to send to the endpoint
            }
        
            var xhr = new XMLHttpRequest();
            xhr.open('POST', '/log/jserror');
            xhr.setRequestHeader('Content-Type', 'application/json');
            xhr.onload = function() {};
            xhr.send(data);
            return true; 
        } catch (err) {
            // do nothing
        }
    };
    </script>

        <meta name="viewport" content="width=device-width, initial-scale=1.0"></meta>

        <meta http-equiv="content-type" content="text/html; charset=utf-8"><script type="text/javascript">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</script></meta>

        <meta http-equiv="content-language" content="en-US"></meta>

        <link rel="publisher" href="https://plus.google.com/117626169215690591429"></link>

        <meta name="copyright" content="&copy; 2016 Deseret News Publishing Company"></meta>

        <meta name="robots" content="INDEX, FOLLOW"></meta>

        <meta name="description" content="Final test results confirm an experimental Ebola vaccine is highly effective, a major milestone that could help prevent the spread of outbreaks like the one that killed thousands in West Africa." itemprop="description"></meta>

        <link rel="syndication-source" href="http://www.ap.org"></link>

        <meta name="title" content="Final test results confirm Ebola vaccine highly effective"></meta>

        <meta name="author" content="Jamey Keaten"></meta>

        <meta property="fb:app_id" content="320112201431112"></meta>

        <meta property="fb:admins" content="683545112"></meta>
<meta property="fb:pages" content="16317479654" />
        <meta property="og:title" content="Final test results confirm Ebola vaccine highly effective"></meta>

        <meta property="og:url" content="http://www.deseretnews.com/article/765691605/Final-test-results-confirm-Ebola-vaccine-highly-effective.html?pg=all"></meta>

        <meta property="og:site_name" content="DeseretNews.com"></meta>

        <meta property="og:type" content="article"></meta>

        <meta property="article:published_time" content="2016-12-22T20:25-07:00"></meta>

        <meta name="medium" content="news"></meta>

        <meta name="GOOGLEBOT" content="ARCHIVE"></meta>

        <meta name="speare-timestamp" content="2016-12-22 20:25:42"></meta>

        <meta itemprop="wordCount" content="397"></meta>

        <meta itemprop="datePublished" name="datePublished" content="2016-12-22"></meta>

        <meta itemprop="dateModified" name="dateModified" content="2016-12-22"></meta>

        <meta property="vr:category" name="dsk" content="us-world"></meta>

        <meta itemprop="identifier" name="articleid" content="765691605"></meta>

        <meta name="twitter:card" content="summary"></meta>

        <meta name="twitter:site" content="@deseretnews"></meta>

        <meta name="twitter:title" content="Final test results confirm Ebola vaccine highly effective"></meta>

        <meta name="twitter:description" content="Final test results confirm an experimental Ebola vaccine is highly effective, a major milestone that could help prevent the spread of outbreaks like the one that killed thousands in West Africa."></meta>

        <meta name="twitter:app:name:iphone" content="Deseret News"></meta>

        <meta name="twitter:app:name:ipad" content="Deseret News"></meta>

        <meta name="twitter:app:name:googleplay" content="Deseret News"></meta>

        <meta name="twitter:app:url:iphone" content="itms://itunes.apple.com/us/app/deseret-news/id425758986?mt=8&uo=4"></meta>

        <meta name="twitter:app:url:ipad" content="itms://itunes.apple.com/us/app/deseret-news/id425758986?mt=8&uo=4"></meta>

        <meta name="twitter:app:id:iphone" content="425758986"></meta>

        <meta name="twitter:app:id:ipad" content="425758986"></meta>

        <meta property="vr:type" content="article"></meta>

        <meta property="vr:category" name="dsk" content="us-world"></meta>

        <link rel="amphtml" href="http://www.deseretnews.com/article/765691605/Final-test-results-confirm-Ebola-vaccine-highly-effective.amp"></link>

        <meta property="og:image" content="http://cdn.deseretnews.com/images/article/hires/1784634/1784634.jpg"></meta>

        <link rel="image_src" href="http://www.deseretnews.com/media/photos/web-1784634.jpg"></link>

        <meta itemprop="thumbnailUrl" name="thumbnail" content="http://www.deseretnews.com/media/photos/web-1784634.jpg"></meta>

        <meta itemprop="image" name="image" content="http://www.deseretnews.com/media/photos/web-1784634.jpg"></meta>
<script type="text/javascript"> var blockAdBlock = false; </script><script type="text/javascript" src="/js/blockadblock.js"></script><script type="text/javascript">
(function(probability){

    function getRandomInt(min, max) {
        return Math.floor(Math.random() * (max - min + 1)) + min;
    }

    if(getRandomInt(1, 10) != 1) {
        return;
    }

    var abtestRan = false;

    var logBlockStatus = function(detected, timedOut) {
        abtestRan = true;

        var url = '/abtest?set=' + detected;
        if(timedOut) {
            url += "&timedout=true";
        }

        if(typeof(jQuery) != 'undefined') {
            jQuery.get(url);
        }
    };

    if(typeof BlockAdBlock == 'undefined') {
        logBlockStatus('true');
    } else {
        var abTester = new BlockAdBlock({
            checkOnLoad: true,
            resetOnEnd: true
        });

        abTester.onDetected(logBlockStatus.bind(null, 'true'));
        abTester.onNotDetected(logBlockStatus.bind(null, 'false'));
    }
})();
</script>
        <script type="text/javascript">
            <!--
                var DN_Page = function() {this.navPageId = 5; this.pageId = 5;}
            //-->
            </script>

        <script type="text/javascript" data-external="true" src="https://www.youtube.com/iframe_api"></script>

        <script type="text/javascript" data-external="true" src="/js/jwplayer7/7.3.4/jwplayer.js"></script>

        <script type="text/javascript">jwplayer.key='XafHUgozePTFvB1lGa0y5YeCiAMgxqbD0Fl3sw==';</script>

        <script type="text/javascript">window._PREBIDENABLED = true;</script>

        <script type="text/javascript" async="" src="//cdn.deseretnews.com/v4/vendor/prebid/prebid.js?13274a11ab"></script>

        <script type="text/javascript">
            var PREBID_TIMEOUT = 700;
            var PREBID_UNITS = {"desktop":[{"id":"6340306","size":"300x600"},{"id":"6340815","size":"728x90"},{"id":"6340308","size":"970x250"}],"mobile":[{"id":"6340371","size":"300x250"},{"id":"6340370","size":"320x50"}]};

            var DN_ADUNITS = [{"id":"adunit_leaderboard_ad","sizes":{"xlarge":[[1280,100],[728,90],[970,250]],"large":[[970,66],[728,90],[970,250]],"medium":[[728,90]],"small":[[320,50]],"xsmall":[[320,50]]}},{"id":"adunit_","sizes":{"medium":[[300,250]]}},{"id":"adunit_right_bar_top_ad","sizes":{"xlarge":[[300,600],[300,250]],"large":[[300,600],[300,250]],"medium":[[300,600],[300,250]]}},{"id":"adunit_right_bar_bottom_ad","sizes":{"xlarge":[[300,600],[300,250]],"large":[[300,600],[300,250]],"medium":[[300,600],[300,250]]}},{"id":"adunit_distroscale_ad","sizes":{"xlarge":[[664,250]],"large":[[664,250]],"medium":[[664,250]],"small":[[300,300],[300,250]],"xsmall":[[300,300],[300,250]]}},{"id":"adunit_below_footer_ad","sizes":{"xlarge":[[970,250],[728,90]],"large":[[970,250],[728,90]],"medium":[[728,90]],"small":[[300,250],[320,50]],"xsmall":[[300,250],[320,50]]}},{"id":"adunit_static_inline_ad","sizes":{"small":[[300,250],[320,50]],"xsmall":[[300,250],[320,50]],"medium":[[300,250]]}}];
            var DN_WINGADS = false;

            var pbjs = pbjs || {};
            pbjs.que = pbjs.que || [];

            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            
            pbjs.que.push(function() {
                dnMarkTimer('pbjs_lib_loaded');
                var adUnits = dnPrebidMapAdUnits(DN_ADUNITS, PREBID_UNITS);
                pbjs.addAdUnits(adUnits);
                pbjs.requestBids({
                    bidsBackHandler: function(bidResponses) {
                        dnMarkTimer('pbjs_back_handler');
                        initAdserver();
                    }
                });
            });

            googletag.cmd.push(function() {
                dnMarkTimer('dfp_lib_loaded');
            });
            
            function initAdserver() {
            console.log("initAdServer Called!");
                if (pbjs.initAdserverSet) return;
                (function() {
                console.log("Loading DFP");
                    var gads = document.createElement("script");
                    gads.async = true;
                    gads.type = "text/javascript";
                    gads.onload = function() { dnMarkTimer('dfp_lib_downloaded'); console.log("dfp file loaded!"); };
                    var useSSL = "https:" == document.location.protocol;
                    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                    var node = document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(gads, node);
                })();
                pbjs.initAdserverSet = true;
            };
            
            setTimeout(initAdserver, PREBID_TIMEOUT);
            </script>

        <script type="text/javascript">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</script>

            <!-- Quantcast Tag -->
            <script type='text/javascript'>
            var _qevents = _qevents || [];

            (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
            elem.async = true;
            elem.type = 'text/javascript';
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
            qacct:'p-KUMT4fYgcdEeg',
            labels:'ddmnetwork.news.deseretnews.u.s. & world'
            });
            </script>

            <noscript>
            <div style='display:none;'>
            <img src='//pixel.quantserve.com/pixel/p-KUMT4fYgcdEeg.gif?labels=ddmnetwork.news.deseretnews.u.s. & world' border='0' height='1' width='1' alt='Quantcast'/>
            </div>
            </noscript>
            <!-- End Quantcast tag -->
                    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1442393559400045');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1442393559400045&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-25484401-1', {
                cookieDomain: '.deseretnews.com'
            });
ga('set', 'dimension8', '1');
ga('set', 'dimension1', 'U.S. & World');
ga('set', 'dimension2', 'U.S. & World');
ga('set', 'dimension15', 'Article');
ga('set', 'dimension16', '765691605');
ga('set', 'dimension10', 'Desktop');
ga('set', 'dimension9', 'Jamey Keaten');

            var _pageWidth, _pageSize = '';
            try {
                _pageWidth = document.documentElement.clientWidth; // VanillaJS for $(window).width()
            } catch(e) {}
            if(_pageWidth) {
                if (_pageWidth >= 1320) {
                    _pageSize = 'xlarge';
                } else if (_pageWidth >= 1050) {
                    _pageSize = 'large';
                } else if (_pageWidth >= 800) {
                    _pageSize = 'medium';
                } else if (_pageWidth >= 650) {
                    _pageSize = 'small';
                } else if (_pageWidth >= 1) {
                    _pageSize = 'xsmall';
                }
            }
            ga('set', 'dimension17', _pageSize);
            ga('send', 'pageview');
        </script>

            <script type="text/javascript">
                var _mfq = _mfq || [];
                (function() {
                    var mf = document.createElement("script");
                    mf.type = "text/javascript"; mf.async = true;
                    mf.src = "//cdn.mouseflow.com/projects/28b1e958-8657-4d54-a073-14408dcf4628.js";
                    document.getElementsByTagName("head")[0].appendChild(mf);
                })();
            </script>
            <script type="text/javascript"> window.dataLayer = [{"sessionDetails":{"loginState":false},"pageDetails":{"siteVersionNumber":"v4","pageType":"Article","contentId":"765691605","pubDate":"2016-12-22 20:25:00","source":"Wire","topic":"U.S. & World","author":"Jamey Keaten","dcContentId":306646}}]; </script>
        <!-- Hotjar Tracking Code for http://beta.deseretnews.com -->
        <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:171032,hjsv:5};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
        </script>
            </head>

    <body class="page article full-article section-us-world section--us-world hoverable"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9QHGH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9QHGH');</script>
<!-- End Google Tag Manager -->
        <div id="app" class=""><div id="header-wrapper"><header id="header"><div class="container container--header"><div class="container--left"><button class="header__button" id="menu-btn"><i class="fa fa-bars btn-icon"></i><span class="button__text">Sections</span></button></div><div class="container--center"><div id="header-title"><a href="/" class="beehive"></a><a href="/" id="logo"><span class="logo__label">Deseret News</span></a><a href="/world-nation" class="section__title">U.S. & World</a></div></div><div class="container--right"></div></div><div id="full-page-nav"></div></header></div><span id="react_wrapper_backdrop"></span>
<script>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</script>

            <div id="mobile-wrapper">
                <main id="content"><div id="pin_wrapper_leaderboard_ad">
    <div id="pin_item_leaderboard_ad">
        <div id="ad_wrapper_leaderboard_ad" class="responsive-ad ad ads responsive-ad adunit-wrapper">
            <div id="ad_leaderboard_ad" class="adunit--article-leaderboard">
                <div id="adunit_leaderboard_ad">
                    <script type="text/javascript">
                        if (dnShouldRenderAd('leaderboard_ad')) {
                            googletag.cmd.push(function(){
                                googletag.display('adunit_leaderboard_ad');
                                dnSetAdunitClasses('ad_wrapper_leaderboard_ad');
                            });
                        }
                    </script>
                </div>
                                    <span id="react_wrapper_adreport_dialog_leaderboard_ad"></span>
                            </div>
        </div>
    </div>
</div>

                    <div class="page__body article-page clearfix">
                        <div class="container ">
                            <article class="main-column">
                                <div class="article-main "><div class="article-section-name--mobile">U.S. &amp; World</div><h1 itemprop="headline" class="story-headline">Final test results confirm Ebola vaccine highly effective</h1>


<div class="article-header" style="">

    <div class="publish-info">
                <div class="byline-wrapper">
                            <div class="authors-wrapper">
                    <p class="author-text">By Jamey Keaten</p>
<p class="publication-text">Associated Press</p>                </div>
                        <time>
                <span class="ftime">Published: Dec. 22, 2016 8:25 p.m.</span>
            </time>
                            <time>
                    <span class="ftime">Updated: 3 hours ago</span>
                </time>
                    </div>
    </div>

    <div class="article-share">
        <span id="react_wrapper_share_tools"></span>
                    <div class="header-comment-block">
                <a href="/user/comments/765691605/Final-test-results-confirm-Ebola-vaccine-highly-effective.html" itemprop="discussionUrl">
                    <div class="article-comments-bubble no-comments">
                                                    &#43;
                                            </div>
                </a>
                <a href="/user/comments/765691605/Final-test-results-confirm-Ebola-vaccine-highly-effective.html" itemprop="discussionUrl" class="article-show-comments">
                                            Leave a comment
                                    </a>
                <meta itemprop="interactionCount" content="UserComments:0"/>
            </div>
            </div>

</div>

<script type="text/javascript">

    dnOnReady(function() {
        ReactDOM.render(
            React.createElement(window.DNv4.ShareTools, {
                flux: getFlux(),
                url: "http:\/\/www.deseretnews.com\/article\/765691605\/Final-test-results-confirm-Ebola-vaccine-highly-effective.html",
                text: "Final test results confirm Ebola vaccine highly effective"
            }),
            document.getElementById('react_wrapper_share_tools')
        );
    });

</script>





                                    <div class="article-body"> 
<!--[if !IE]> Vignette V6 bc02162199693db533ecdc2cb14843f411155025 Thu Dec 22 23:27:51 2016 <![endif]-->
<span id="react_wrapper_gallery">
        <!-- First image preloading, to give the appearance of speed -->
    <img style="width: 100%; max-width: 100%; margin-bottom: 35px; /* visibility: hidden; position: absolute; */" src="http://cdn.deseretnews.com/images/article/firstheroimage/1784634/1784634.jpg" />
    </span>

    <script>
        dnOnReady(function(){
            ReactDOM.render(
                React.createElement(window.DNv4.Articles.Gallery, {
                    flux: getFlux(),
                    images: [{"id":"photo_1784634","content-type":"image","href":"http:\/\/www.deseretnews.com\/photo\/gallery\/story\/765691605\/Final-test-results-confirm-Ebola-vaccine-highly-effective.html?photoId=1784634","caption":"FILE - In this March 29, 2014, file photo, medical personnel at the emergency entrance of a hospital wait to receive suspected Ebola virus patients in Conakry, Guinea. Final test results confirm an experimental Ebola vaccine is highly effective, a major milestone that could help prevent the spread of outbreaks like the one that killed thousands in West Africa. ","credit":" Youssouf Bah, File, Associated Press","fullsize":"http:\/\/cdn.deseretnews.com\/images\/article\/firstheroimage\/1784634\/1784634.jpg","thumbnail":"\/\/cdn.deseretnews.com\/images\/article\/contentimage\/1784634\/1784634.jpg"}],
                    adData: {"rightAd":{"pos":"gallery","tiers":["6686","ddm.dn","news","world-nation"],"keyVals":{"section":"news","subSection":"world-nation","page-type":"article","article-id":"765691605","content-category":["world-&-nation","health"]},"sizes":{"xlarge":[[300,600]],"large":[[300,250]],"medium":[[300,250]]}}}
                }),
                document.getElementById('react_wrapper_gallery')
            );
        });
    </script>
<div id="pin_wrapper_2887733">
    <div id="pin_item_2887733">
        <div id="ad_wrapper_2887733" class="responsive-ad ad ads responsive-ad adunit-wrapper adunit-wrapper--article-inline-top">
            <div id="ad_2887733" class="Array">
                <div id="adunit_2887733">
                    <script type="text/javascript">
                        if (dnShouldRenderAd('2887733')) {
                            googletag.cmd.push(function(){
                                googletag.display('adunit_2887733');
                                dnSetAdunitClasses('ad_wrapper_2887733');
                            });
                        }
                    </script>
                </div>
                                    <span id="react_wrapper_adreport_dialog_2887733"></span>
                            </div>
        </div>
    </div>
</div>
 
<!--[if !IE]> Vignette V6 d151143e1f3e5500c822d8f9068ed77726ef713b Thu Dec 22 23:27:51 2016 <![endif]-->
    <div class="article-body-text-wrapper" itemprop="articleBody">
                        
            
                            <p>GENEVA — Final test results confirm an experimental Ebola vaccine is highly effective, a major milestone that could help prevent the spread of outbreaks like the one that killed thousands in West Africa.</p>
            
            
                                            
            
                            <p>Scientists have struggled to develop an Ebola vaccine over the years, and this is the first one proven to work. Efforts were ramped up after the infectious disease caused a major outbreak, beginning in 2013 in Guinea and spreading to Liberia and Sierra Leone. About 11,300 people died.</p>
            
                                                    <div id="ad_wrapper_static_inline_ad" class="responsive-ad ad ads responsive-ad adunit-wrapper adunit-wrapper--article-inline adunit-wrapper--article-inline-right">
            <div id="ad_static_inline_ad" class="adunit--article-inline">
                <div id="adunit_static_inline_ad">
                    <script type="text/javascript">
                        if (dnShouldRenderAd('static_inline_ad')) {
                            googletag.cmd.push(function(){
                                googletag.display('adunit_static_inline_ad');
                                dnSetAdunitClasses('ad_wrapper_static_inline_ad');
                            });
                        }
                    </script>
                </div>
                            </div>
        </div>

            
                                            
            
                            <p>The World Health Organization, which acknowledged shortcomings in its response to the West Africa outbreak, led the study of the vaccine, which was developed by the Canadian government and is now licensed to the U.S.-based Merck & Co. Results were published Thursday.</p>
            
            
                                            
            
                            <p>Merck is expected to seek regulatory approval in the U.S. and Europe sometime next year.</p>
            
            
                                            
            
                            <p>The experimental vaccine was given to about 5,800 people last year in Guinea, as the virus was waning. All had some contact with a new Ebola patient. They got the vaccine right away or three weeks later. After a 10-day waiting period, no Ebola cases developed in those immediately vaccinated, 23 cases turned up among those with delayed vaccination.</p>
            
            
                                            
            
                            <p>The Lancet paper published Thursday mostly crystallizes what was already largely known from interim results released last year. The vaccine proved so effective that the study was stopped midway so that everyone exposed to Ebola in Guinea could be immunized.</p>
            
            
                                            
            
                            <p>"I really believe that now we have a tool which would allow (us) to control a new outbreak of Ebola of the Zaire strain," said Dr. Marie-Paule Kieny, a WHO assistant director-general who was the study's lead author. "It's the first vaccine for which efficacy has been shown."</p>
            
            
                            <a href="/user/comments/765691605/Final-test-results-confirm-Ebola-vaccine-highly-effective.html" class="article-comment-element">
                                            <span class="article-comment-element__text">Comment on this story</span>
                                    </a>
                                            
            
                            <p>She noted that other Ebola vaccines are underdoing testing, and that a vaccine is also needed to protect against a second strain, Sudan.</p>
            
            
                                            
            
                            <p>The virus first turned up in Africa in 1976 and had caused periodic outbreaks mostly in central Africa, but never with results as deadly as the West Africa outbreak. Many previous vaccine attempts have failed. Among the hurdles: the sporadic nature of outbreaks and funding shortages.</p>
            
            
                                            
            
                            <p class="end-note-text">Online:</p>
            
            
                                            
            
                            <p>WHO: <a target="_blank" href="http://www.who.int/csr/disease/ebola/en/">http://www.who.int/csr/disease/ebola/en/</a></p>
            
            
                        
    
    </div>
<script>
    !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0],
                p=/^http:/.test(d.location)?'http':'https';
        if(!d.getElementById(id)){
            js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script><!-- ContentText nocache -->     
<!--[if !IE]> Vignette V6 181cbb26b577fac14d59ca64ec09d7ef7fd5d09a Thu Dec 22 23:27:51 2016 <![endif]-->
<span id="react_wrapper_article_authors"></span>
<script type="text/javascript">
    dnOnReady(function(){
        ReactDOM.render(
            React.createElement(window.DNv4.Articles.ContentAuthors, {
                flux: getFlux(),
                authors: []
            }),
            document.getElementById('react_wrapper_article_authors')
        );
    });
</script>                                    </div>
<div class="article-footer">
    <span id="react_wrapper_share_tools_bottom"></span>
            <div class="footer-comment-block">
            <a href="/user/comments/765691605/Final-test-results-confirm-Ebola-vaccine-highly-effective.html" itemprop="discussionUrl">
                <div class="article-comments-bubble  no-comments">
                                            &#43;
                                    </div>
            </a>
            <a href="/user/comments/765691605/Final-test-results-confirm-Ebola-vaccine-highly-effective.html" itemprop="discussionUrl" class="article-show-comments">
                                    Leave a comment
                            </a>
        </div>
    </div>

<script type="text/javascript">

    dnOnReady(function() {
        ReactDOM.render(
                React.createElement(window.DNv4.ShareTools, {
                    flux: getFlux(),
                    url: "http:\/\/www.deseretnews.com\/article\/765691605\/Final-test-results-confirm-Ebola-vaccine-highly-effective.html",
                    text: "Final test results confirm Ebola vaccine highly effective"
                }),
                document.getElementById('react_wrapper_share_tools_bottom')
        );
    });

</script>                                </div>
<div class="related-3-col related-3-col--justified">
    <div class="header">
        <div class="title">Like that? Read this.</div>
    </div>
    <div class="related-items clearfix">

                    <div class="related-article related-article--justified related-article--sponsored utah">
                <a href="/article/765691551/The-best-last-minute-tech-deals-just-in-time-for-the-holidays.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/headline/emailspotlight/765691551/765691551.jpg" alt="" /></a>
                <div class="info">
                                            <div class="sponsor-data">
                            <span class="sponsored-by">Sponsored by </span><span class="sponsor-name">TechBargains</span>
                        </div>
                                        <a href="/article/765691551/The-best-last-minute-tech-deals-just-in-time-for-the-holidays.html" class="item-title">The best last minute tech deals just in time for the holidays</a>
                </div>
            </div>
                    <div class="related-article related-article--justified  us-world">
                <a href="/article/765691601/North-Carolina-fails-to-repeal-LGBT-law-as-culture-wars-rage.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/promo/sectionspotlight/172466/172466.jpg" alt="North Carolina LGBT" /></a>
                <div class="info">
                                            <a href="/world-nation" class="section-link-simple">U.S. & World</a>
                        <span class="ftime">8 hours ago</span>
                                        <a href="/article/765691601/North-Carolina-fails-to-repeal-LGBT-law-as-culture-wars-rage.html" class="item-title">North Carolina fails to repeal LGBT law as culture wars rage</a>
                </div>
            </div>
                    <div class="related-article related-article--justified  related-article--can-be-hidden us-world">
                <a href="/article/765691596/Last-group-to-be-evacuated-from-Syrias-Aleppo-within-hours.html" class="image-wrapper"><img src="//cdn.deseretnews.com/images/promo/sectionspotlight/172456/172456.jpg" alt="Aleppo evacuation" /></a>
                <div class="info">
                                            <a href="/world-nation" class="section-link-simple">U.S. & World</a>
                        <span class="ftime">12 hours ago</span>
                                        <a href="/article/765691596/Last-group-to-be-evacuated-from-Syrias-Aleppo-within-hours.html" class="item-title">Last group to be evacuated from Syria's Aleppo within hours</a>
                </div>
            </div>
            </div>
</div>                            </article>

                            <div class="right-bar "><div id="pin_wrapper_right_bar_top_ad">
    <div id="pin_item_right_bar_top_ad">
        <div id="ad_wrapper_right_bar_top_ad" class="responsive-ad ad ads responsive-ad right-ad article-right-bar-adunit">
            <div id="ad_right_bar_top_ad" class="">
                <div id="adunit_right_bar_top_ad">
                    <script type="text/javascript">
                        if (dnShouldRenderAd('right_bar_top_ad')) {
                            googletag.cmd.push(function(){
                                googletag.display('adunit_right_bar_top_ad');
                                dnSetAdunitClasses('ad_wrapper_right_bar_top_ad');
                            });
                        }
                    </script>
                </div>
                                    <span id="react_wrapper_adreport_dialog_right_bar_top_ad"></span>
                            </div>
        </div>
    </div>
</div>
        <span id="pin_controller_pin_item_right_bar_top_ad"></span>
        <script type="text/javascript">
            dnOnReady(function() {
                ReactDOM.render(
                    React.createElement(window.DNv4.PinContainer, {
                        flux: getFlux(),
                        targetItemId: "pin_item_right_bar_top_ad",
                        targetWrapperId: "pin_wrapper_right_bar_top_ad",
                        containerHeight: window.DNv4.PinContainerHelper.getArticleRightBarContainerHeight,
                        containerMinHeight: "1200px",
                        pinContainerClasses: "pin-container--article-right-bar",
                        pinItemClasses: "pin-container__pin-item--article-right-bar"
                    }),
                    document.getElementById('pin_controller_pin_item_right_bar_top_ad')
                );  
            });
        </script>    <div id="react_wrapper_populist_widget">
        <div class="populist-sidebar">
            <div class="header">
                <div class="title"><span class="header__prefix">The</span> PopuList</div>
            </div>

            <ul>
                                    <li class="item item-1">
                        <span>1</span>
                        <a href="/article/765691483/Car-bomb-kills-13-Turkish-soldiers-on-bus-7-suspects-held.html">
                            Car bomb kills 13 Turkish soldiers on bus; 7 suspects held
                        </a>
                    </li>
                                    <li class="item item-2">
                        <span>2</span>
                        <a href="/article/765691498/Polands-president-talks-with-opposition-new-protests-held.html">
                            Poland's president talks with opposition, new protests held
                        </a>
                    </li>
                                    <li class="item item-3">
                        <span>3</span>
                        <a href="/article/765691500/Syrian-media-say-Aleppo-evacuations-to-resume.html">
                            Syrian media say Aleppo evacuations to resume
                        </a>
                    </li>
                                    <li class="item item-4">
                        <span>4</span>
                        <a href="/article/765691503/Idlib-likely-to-be-Syrias-next-bloody-theater-after-Aleppo.html">
                            Idlib likely to be Syria's next bloody theater after Aleppo
                        </a>
                    </li>
                                    <li class="item item-5">
                        <span>5</span>
                        <a href="/article/765691505/France-Russia-reach-compromise-as-Aleppo-rescue-uncertain.html">
                            France, Russia reach compromise as Aleppo rescue uncertain
                        </a>
                    </li>
                            </ul>
                            <a href="/populist?page_id=5" class="view-all">
                    View all for <span class="section-us-world">U.S. & World</span>
                </a>
                    </div>
    </div>
    <script>
        dnOnReady(function() {
            ReactDOM.render(React.createElement(window.DNv4.Articles.ArticleRightBarPopulist, {
                data: [{"url_oid":"765691483","headline":"Car bomb kills 13 Turkish soldiers on bus; 7 suspects held","summary":"A suicide car bomber set off an explosion Saturday that demolished a public bus transporting off-duty soldiers in Turkey's central province of Kayseri, killing 13 troops and wounding 56 other people, authorities said.","url_title":"Car bomb kills 13 Turkish soldiers on bus; 7 suspects held","url_template":"\/article","num_photos":"1","views":null,"url":"\/article\/765691483\/Car-bomb-kills-13-Turkish-soldiers-on-bus-7-suspects-held.html"},{"url_oid":"765691498","headline":"Poland's president talks with opposition, new protests held","summary":"Poland's president met separately with opposition party leaders Sunday to help solve a political crisis, as anti-government protests were held for the third straight day.","url_title":"Poland's president talks with opposition, new protests held","url_template":"\/article","num_photos":"8","views":null,"url":"\/article\/765691498\/Polands-president-talks-with-opposition-new-protests-held.html"},{"url_oid":"765691500","headline":"Syrian media say Aleppo evacuations to resume","summary":"Dozens of buses and ambulances were poised to enter east Aleppo to resume evacuating rebel fighters and civilians from the opposition's remaining districts in the city, pro-Syrian government media said Sunday.","url_title":"Syrian media say Aleppo evacuations to resume","url_template":"\/article","num_photos":"10","views":null,"url":"\/article\/765691500\/Syrian-media-say-Aleppo-evacuations-to-resume.html"},{"url_oid":"765691503","headline":"Idlib likely to be Syria's next bloody theater after Aleppo","summary":"The battle for Aleppo has gripped the world, but it is hardly the only active front across war-torn Syria. One of the next targets for the forces of Syrian President Bashar Assad will probably be the heartland of rebel territory, the neighboring province of Idlib.","url_title":"Idlib likely to be Syria's next bloody theater after Aleppo","url_template":"\/article","num_photos":"7","views":null,"url":"\/article\/765691503\/Idlib-likely-to-be-Syrias-next-bloody-theater-after-Aleppo.html"},{"url_oid":"765691505","headline":"France, Russia reach compromise as Aleppo rescue uncertain","summary":"France struck a compromise Sunday with Russia on a U.N. resolution that it said would prevent \"mass atrocities\" in besieged areas of Aleppo, where thousands of trapped civilians and rebel fighters await evacuation in freezing temperatures.","url_title":"France, Russia reach compromise as Aleppo rescue uncertain","url_template":"\/article","num_photos":"1","views":null,"url":"\/article\/765691505\/France-Russia-reach-compromise-as-Aleppo-rescue-uncertain.html"}],
                acrossSite: false,
                pageId: 5,
                section: {"page_id":"5","label":"U.S. & World","path":"\/world-nation","fontsize":"16px","class":"news","itemClassName":"us-world"}
            }), document.getElementById('react_wrapper_populist_widget'));
        });
    </script>
<div id="pin_wrapper_right_bar_bottom_ad">
    <div id="pin_item_right_bar_bottom_ad">
        <div id="ad_wrapper_right_bar_bottom_ad" class="responsive-ad ad ads responsive-ad right-ad article-right-bar-adunit">
            <div id="ad_right_bar_bottom_ad" class="">
                <div id="adunit_right_bar_bottom_ad">
                    <script type="text/javascript">
                        if (dnShouldRenderAd('right_bar_bottom_ad')) {
                            googletag.cmd.push(function(){
                                googletag.display('adunit_right_bar_bottom_ad');
                                dnSetAdunitClasses('ad_wrapper_right_bar_bottom_ad');
                            });
                        }
                    </script>
                </div>
                                    <span id="react_wrapper_adreport_dialog_right_bar_bottom_ad"></span>
                            </div>
        </div>
    </div>
</div>
        <span id="pin_controller_pin_item_right_bar_bottom_ad"></span>
        <script type="text/javascript">
            dnOnReady(function() {
                ReactDOM.render(
                    React.createElement(window.DNv4.PinContainer, {
                        flux: getFlux(),
                        targetItemId: "pin_item_right_bar_bottom_ad",
                        targetWrapperId: "pin_wrapper_right_bar_bottom_ad",
                        containerHeight: window.DNv4.PinContainerHelper.getArticleRightBarContainerHeight,
                        containerMinHeight: "1200px",
                        pinContainerClasses: "pin-container--article-right-bar",
                        pinItemClasses: "pin-container__pin-item--article-right-bar"
                    }),
                    document.getElementById('pin_controller_pin_item_right_bar_bottom_ad')
                );  
            });
        </script>    <div id="react_wrapper_most_commented_widget">
        <div class="most-commented-sidebar">
            <div class="header">
                <div class="title"><span class="header__prefix">most</span> Commented</div>
            </div>

            <ul>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/865669773/Mormon-Tabernacle-Choir-decision-to-attend-inauguration-draws-support-backlash.html">
                             123                        </a>
                        <a href="/article/865669773/Mormon-Tabernacle-Choir-to-perform-at-Trump-inauguration.html">
                            Mormon Tabernacle Choir decision to attend inauguration draws support, backlash
                        </a>
                    </li>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/865669560/Group-pushes-for-Trump-electoral-defeat-at-Salt-Lake-protest.html">
                             60                        </a>
                        <a href="/article/865669560/Group-pushes-for-Trump-electoral-defeat-at-Salt-Lake-protest.html">
                            Group pushes for Trump electoral defeat at Salt Lake protest
                        </a>
                    </li>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/865669666/Why-people-believe-fake-news-explained.html">
                             58                        </a>
                        <a href="/article/865669666/The-danger-of-believing-fake-news.html">
                            Why people believe fake news, explained
                        </a>
                    </li>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/865669591/Trumps-thank-you-tour-ends-without-Utah-stop.html">
                             48                        </a>
                        <a href="/article/865669591/Trumps-thank-you-tour-ends-without-Utah-stop.html">
                            Trump's 'thank you' tour ends without Utah stop
                        </a>
                    </li>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/865669559/A-Bears-Ears-primer-How-Obamas-pen-could-affect-southern-Utah.html">
                             43                        </a>
                        <a href="/article/865669559/A-Bears-Ears-primer-How-Obamas-pen-could-affect-southern-Utah.html">
                            A Bears Ears primer: How Obama's pen could affect southern Utah
                        </a>
                    </li>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/865669578/Utahs-six-electors-vote-for-President-elect-Trump-despite-protest.html">
                             43                        </a>
                        <a href="/article/865669578/Utahs-six-electors-vote-for-President-elect-Trump-despite-protest.html">
                            Utah's six electors vote for President-elect Trump despite protest
                        </a>
                    </li>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/865669720/Obamacare-enrollment-up-24-percent-in-Utah-amid-threats-of-repeal.html">
                             40                        </a>
                        <a href="/article/865669720/Obamacare-enrollment-up-24-percent-in-Utah.html">
                            Obamacare enrollment up 24 percent in Utah amid threats of repeal
                        </a>
                    </li>
                                    <li class="item">
                        <a class="most-commented-bubble" href="/user/comments/765691580/In-bitter-divide-repeal-of-North-Carolina-LGBT-law-fails.html">
                             39                        </a>
                        <a href="/article/765691580/Repeal-of-North-Carolina-LGBT-law-fails-in-bitter-divide.html">
                            In bitter divide, repeal of North Carolina LGBT law fails
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
    <script>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</script>
                            </div>
<div id="pin_wrapper_distroscale_ad">
    <div id="pin_item_distroscale_ad">
        <div id="ad_wrapper_distroscale_ad" class="responsive-ad ad ads responsive-ad adunit-wrapper adunit--article-distroscale">
            <div id="ad_distroscale_ad" class="">
                <div id="adunit_distroscale_ad">
                    <script type="text/javascript">
                        if (dnShouldRenderAd('distroscale_ad')) {
                            googletag.cmd.push(function(){
                                googletag.display('adunit_distroscale_ad');
                                dnSetAdunitClasses('ad_wrapper_distroscale_ad');
                            });
                        }
                    </script>
                </div>
                                    <span id="react_wrapper_adreport_dialog_distroscale_ad"></span>
                            </div>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </main>

                <footer><span id="react_wrapper_footer">
    <div class="container">
        <div id="footer-full">
                            <time>Friday, December, 23, 2016 | <a class="footer-archive-link" href="/daily-index/2016/12/23">View Archive</a></time>
                        <div class="footer-col">
                <div class="footer-col-head">Connect</div>
                <a class="footer-col-link" href="https://www.facebook.com/deseretnews/" id="footer-facebook">Facebook</a>
                <a class="footer-col-link" href="https://twitter.com/deseretnews" id="footer-twitter">Twitter</a>
                <a class="footer-col-link" href="/profile" id="footer-email">Email Newsletters</a>
                <div id="footer-download-apps">
                    <div id="footer-phone"></div>
                    <span>Download apps</span>
                    <div>
                        <a class="footer-col-link" href="https://itunes.apple.com/us/app/deseret-news/id425758986?mt=8">iOS</a> |
                        <a class="footer-col-link" href="https://play.google.com/store/apps/details?id=com.deseretnews.android&hl=en">Android</a>
                    </div>
                </div>
            </div>
            <div class="footer-col">
                <a class="footer-col-head footer-col-link" href="/profile">Account</a>
                <div id="footer-login-register">
                                    <a class="footer-col-link" href="/logout">Logout</a>
                                </div>
                <a class="footer-col-link" href="/profile">Manage Profile</a>
                <a class="footer-col-link" href="/sports/high-school">My Teams</a>
                <a class="footer-col-link" href="http://subscriptions.mediaoneweb.com/deseret_news" id="footer-print-sub">Print Subscription</a>
            </div>
            <div class="footer-col">
                <div class="footer-col-link footer-col-head">Content</div>
                <a class="footer-col-link" href="/daily-index/2016/12/23">Articles</a>
                <a class="footer-col-link" href="blogs.deseretnews.com">Blogs</a>
                <a class="footer-col-link" href="/lists">Lists</a>
                <a class="footer-col-link" href="/sports/high-school/schedule">Live Streams</a>
            </div>
            <div class="footer-col">
                <a class="footer-col-link footer-col-head" href="/aboutus#contact">Contact</a>
                <a class="footer-col-link" href="/aboutus#contact">Editors</a>
                <a class="footer-col-link" href="/faith/lds-church-news">LDS Church News</a>
                <a class="footer-col-link" href="/site/feedback">Website Support</a>
                <a class="footer-col-link" href="/site/feedback">Feedback</a>
                <a class="footer-col-link" href="/advertise/">Advertise with Us</a>
                <a class="footer-col-link" href="/brandview">BrandView</a>
            </div>
            <div class="footer-col">
                <div class="footer-col-head">Company</div>
                <a class="footer-col-link" href="/about-us">About Us</a>
                <a class="footer-col-link" href="/about-us#people">People</a>
                <a class="footer-col-link" href="/about-us#faq">FAQ</a>
                <a class="footer-col-link" href="/about-us#jobs">Careers</a>
            </div>
        </div>
        <div id="footer-full-post">
            <div class="footer-post-links">
                <span id="footer-copyright">Copyright &copy; 2016 Deseret Digital Media. All rights reserved.</span>
                <a class="footer-col-link" href="/policies#terms">Terms &amp; Conditions</a>
                <a class="footer-col-link" href="/policies#privacy">Privacy</a>
                <a class="footer-col-link" href="http://www.utahlegals.com">Legal Notices</a>
            </div>
            <div class="footer-channels">
                <a href="/" class="footer-local">Deseret News</a>
            </div>
        </div>
        <div id="footer-mobile">
            <div id="footer-mobile-links">
                <a href="/aboutus#contact">Contact</a>
                <a href="/policies#terms">Terms & Privacy</a>
                <a href="http://www.utahlegals.com">Legal Notices</a>
            </div>
            <div id="footer-mobile-channels">
                <span id="footer-copyright">&copy; 2016 Deseret Digital Media. All rights reserved.</span>
            </div>
        </div>
    </div>
</span>

<script>
    dnOnReady(function(){
        ReactDOM.render(
            React.createElement(window.DNv4.Site.Footer, {
                isLoggedIn: false,
                showDate: true
            }),
            document.getElementById('react_wrapper_footer')
        );
    });
</script>
<div id="pin_wrapper_below_footer_ad">
    <div id="pin_item_below_footer_ad">
        <div id="ad_wrapper_below_footer_ad" class="responsive-ad ad ads responsive-ad adunit-wrapper adunit-wrapper--article-below-footer">
            <div id="ad_below_footer_ad" class="">
                <div id="adunit_below_footer_ad">
                    <script type="text/javascript">
                        if (dnShouldRenderAd('below_footer_ad')) {
                            googletag.cmd.push(function(){
                                googletag.display('adunit_below_footer_ad');
                                dnSetAdunitClasses('ad_wrapper_below_footer_ad');
                            });
                        }
                    </script>
                </div>
                                    <span id="react_wrapper_adreport_dialog_below_footer_ad"></span>
                            </div>
        </div>
    </div>
</div>
                </footer>
            </div>
        </div>

        <div id="end">
            <script type="text/javascript">
                (function(){
                    window.dnEntryScripts = window.dnEntryScripts || [];
                    
                    var dnVendorScript = document.createElement("script");
                    dnVendorScript.async = true;
                    dnVendorScript.crossorigin = "anonymous";
                    dnVendorScript.type = "text/javascript";
                    dnVendorScript.onload = function() { 
                        dnMarkTimer('js_vendor_loaded');
                    };
                    
                    dnVendorScript.onerror = function() {
                        window.corsFallback('/v4/dist/vendor.bundle.js?13274a11ab');
                    };
                    dnVendorScript.src = "//cdn.deseretnews.com/v4/dist/vendor.bundle.js?13274a11ab";
                    var node = document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(dnVendorScript, node);
                })();
            </script>
            <script type="text/javascript">
                (function(){
                    var loadScript = function() {
                        var dnEntryScript = document.createElement("script");
                        dnEntryScript.async = true;
                        dnEntryScript.crossorigin = "anonymous";
                        dnEntryScript.type = "text/javascript";
                        dnEntryScript.onload = function() { 
                            dnMarkTimer('js_entry_loaded');
                        };
                        
                        dnEntryScript.onerror = function() {
                            window.corsFallback('/v4/dist/article.js?13274a11ab');
                        };
                        dnEntryScript.src = "//cdn.deseretnews.com/v4/dist/article.js?13274a11ab";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(dnEntryScript, node);
                    };
                    
                    if(window.dnVendorLoaded === true) {
                        loadScript();
                    } else {
                        window.dnEntryScripts = window.dnEntryScripts || [];
                        window.dnEntryScripts.push(loadScript);
                    }
                })();
            </script><span id="DNv4App"></span>
<span id="react_wrapper_report_ad_modal"></span>

<script>
    dnOnReady(function(){
        var flux = getFlux(),
            userStore = flux.getStore('User'),
            windowStore = flux.getStore('Window');

        userStore.setUser({"loggedIn":false});
        windowStore.setWingsEnabled();

        ReactDOM.render(
            React.createElement(window.DNv4.Site.App, {
                flux: getFlux(),
                isMobile: false,
                wingsClassName: ""
            }),
            document.getElementById('DNv4App')
        );

        ReactDOM.render(
            React.createElement(window.DNv4.Site.ReportAdModal, {
                flux: getFlux()
            }),
            document.getElementById("react_wrapper_report_ad_modal")
        );
    }, true);
</script><script type='text/javascript'>
    //console.log("Testing 2");
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    _sf_async_config.title = 'Final test results confirm Ebola vaccine highly effective';
        _sf_async_config.sections = 'us-world';
    _sf_async_config.authors = 'Jamey Keaten';
    _sf_async_config.zone = 'news/world-nation';
    


    /** CONFIGURATION END **/
    var _cbq = window._cbq || [];
    _cbq.push(['_acct', 'anon']);

    //console.log("Testing 1");

    (function(){
      function loadChartbeat() {

        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
           (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
           'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };
    })();
</script>        </div>

<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222289450909507124']);  // <-- Insert the correct site identifier here!
  cX.callQueue.push(['setCustomParameters', {"page_type":"article","article_id":"765691605","article_headline":"Final test results confirm Ebola vaccine highly effective","controller":"Content","page_id":"5","section_id":"5"}]); 
  cX.callQueue.push(['sendPageViewEvent' , {"useAutoRefreshCheck":false,"location":"http:\/\/www.deseretnews.com\/\/article\/765691605\/Final-test-results-confirm-Ebola-vaccine-highly-effective.html"}]);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c420508dbb","applicationID":"31102373","transactionName":"MVdRZxRXWBBSU0ENXwgdZkEPGV8NV1VNSkAOQg==","queueTime":0,"applicationTime":258,"atts":"HRBSEVxNSx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
